Legal Notices

Copyright © 2005-2014 Zimbra, Inc. All rights reserved. This product is protected by U.S. and international copyright and intellectual property laws. "Zimbra" is a registered trademark of Zimbra, Inc. in the United States and other jurisdictions. You may not alter or remove any trademark, copyright, or other notice from copies of the content. All other marks and names mentioned herein may be trademarks of their respective companies.

Zimbra, Inc.
3000 Internet Blvd., Suite 200
Frisco, Texas 75034

www.zimbra.com

Zimbra Collaboration 8.6.0
December 2014
# Table of Contents

1  **Setting Up Your Account** ................................................................. 13  
   Using Advanced and Standard Versions ................................................. 13  
   Using the Touch Client ....................................................................... 13  
   Signing In and Signing Out .................................................................... 13  
      Sign In ............................................................................................... 14  
      Sign Out ............................................................................................. 14  
   Choose a Default Client Version ............................................................. 14  
   If Your Session Expires .......................................................................... 15  
   Changing Your Password ....................................................................... 15  
   Navigating the Zimbra Web Client ............................................................ 16  
      Use Keyboard Shortcuts ....................................................................... 17  
      Use Browser Tools ............................................................................... 17  
   Get Help .................................................................................................. 18  
   Personalizing Your Account .................................................................... 18  
      Change the Theme. .............................................................................. 18  
      Change Font and Size .......................................................................... 18  
      Change Your Default Time Zone ............................................................ 18  
      Change the Language .......................................................................... 19  
      Change Text Direction ......................................................................... 19  
      Move the Reading Pane. ...................................................................... 19  
      Change the Pane Size ......................................................................... 19  
   Accessing External Accounts .................................................................. 19  
      Add an External Account ..................................................................... 20  
      Set Up POP Behavior for Your Account. .............................................. 21  
   Using Exchange Web Services (EWS) ....................................................... 22  
      Clients Supported for EWS .................................................................. 22  
      Configure Mac Outlook. ...................................................................... 22  
      Configure Mac Native Mail Client ........................................................ 22  

2  **Managing Your Email** ................................................................. 23  
   Customizing Your Mailbox Initial View .................................................. 23  
   View Email Messages by Conversation ................................................... 23  
      Change the Message View .................................................................. 24  
   Using Zimlets .......................................................................................... 24  
      Enable or Disable a Zimlet .................................................................. 24  
   Using A Reading Pane ............................................................................. 24  
      Turn Reading Pane On or Off .............................................................. 25  
      Set the Reading Pane for Marked as Read Behavior ............................. 25  
   Changing How Often Your Account Checks for New Mail ....................... 25  
   Setting Desktop Alerts For New Email Messages .................................... 25  
   Moving Less Important Mail Out of the Inbox ......................................... 26  
   Automatically Forwarding Messages You Receive .................................... 27  
   Receiving New Mail Notification to Another Email Address ................... 27  
   Marking Multiple Messages for the Same Action ..................................... 27  
      Delete more than one message at once .............................................. 27
Tag more than one message at once .................................................. 28
Print more than one message at once .............................................. 28
Forward more than one message at once ........................................ 28
Moving Email Messages .............................................................. 28
Sorting Messages in the Content Pane .......................................... 28
Group Messages ........................................................................... 29
Removing Spam ............................................................................. 29
Mark Email as Spam .................................................................... 29
Mark Email as Not Spam .............................................................. 29
Empty the Junk Folder ................................................................. 30
Spam Mail Options ....................................................................... 30
Maintaining a Trusted Addresses List ............................................ 30
Finding the Origin of an Email Message ........................................ 31
Managing Your Account Quota ..................................................... 31
Reduce the Size of Your Mailbox ................................................... 31
Folder Information ........................................................................ 31
Setting Up an Out of Office Message ............................................. 31
Subscribing to RSS Feeds ............................................................. 32
Reading Mail .................................................................................. 33
Read a Message in Conversation View .......................................... 33
Read a Message in Single Message View ....................................... 33
Mark a Message or Conversation as Unread ................................. 33
Opening Attachments to an Email Message ................................. 34
View Attachments ......................................................................... 34
Remove Attachments .................................................................... 35
Preview Attachments ..................................................................... 35
View Attachments as HTML ......................................................... 35
Displaying Messages in HTML Format or Plain Text ...................... 35
Set Message Display Format ....................................................... 35
Turn Off Preference to Display Images in Messages ..................... 35
How Address Bubbles Work ......................................................... 36
Returning Read Receipts ............................................................... 36
Printing an Email Message .......................................................... 37
Print a conversation (all messages) .............................................. 37
Print one message in a conversation .......................................... 37
Deleting a Message ....................................................................... 38
Empty Your Trash Folder ............................................................. 38
Recover Items Purged from Trash ................................................ 38
Assigning Retention Policies to Email Folders ............................. 38

3 Composing and Sending Email .................................................. 41
Composing a New Email Message ................................................. 41
Addressing a Message ................................................................. 42
Use Automatic Address Completion ............................................ 42
Adding Attachments ..................................................................... 42
Add an Attachment to a Message ................................................ 43
Add Attachments Using Drag and Drop ....................................... 43
Removing an Attachment .............................................................. 43
Using Signatures Automatically ................................................... 44
Using Other Account Identities When You Send an Email .......... 44
Add Personas ................................................................................. 45
Delegate Others to Send Messages on Your Behalf ............... 46
Delegate Send Settings .......................................................... 46
Sending Email on Behalf of Someone Else ......................... 46
Customizing Your Options for Composing Messages ............. 47
Using HTML to Compose Messages ............................... 48
Request a Return Receipt ...................................................... 48
Save a Message as a Draft .................................................... 48
Mark the Priority Level of a Message ................................. 49
Spell Check a Message .......................................................... 49
Adding Words to the Spell Dictionary ................................. 49
Spell Check All Messages Before They are Sent .................. 49
Rephrasing to Email Messages ............................................. 49
Reply to a Message ................................................................. 50
Set Preferences for Email Replies ........................................ 50
Forwarding Email Messages ................................................ 51
Forward an Email Message .................................................... 51
Forward a Message as the Originator ................................. 51
Forward a Message as a Redirected Message ...................... 51
Set Preferences for Forwarded Email ................................. 51
Undeliverable Email .............................................................. 52

4 Working with Email Filters .............................................. 53
Setting Up Filter Rules .......................................................... 53
Filter Conditions ................................................................. 54
Filter Rule Actions ............................................................... 55
Creating a Filter ................................................................. 55
Create a Filter from an Email Message ............................... 56
Create a Filter for Calendar Invitations .............................. 56
Viewing Filters ................................................................. 57
View Existing Filters ............................................................ 57
Change Filter Order ............................................................ 57
Applying a Filter ................................................................. 58
Apply a Filter to a Contact ..................................................... 58
Editing a Filter ................................................................. 58
Making a Filter Active or Inactive ........................................ 58
Setting Up an Activity Stream Filter .................................... 59
Set Up an Activity Stream Filter .......................................... 59
Move Messages Into the Activity Stream Folder ................. 59
Move Messages Out of the Activity Stream Folder .............. 59
Filtering Using Wildcards .................................................... 60
Asterisk (*) ................................................................. 60
Question mark (?). ............................................................. 60
Escape character is Slash: \ ................................................. 60
Setting Up Filters Examples ............................................... 61
Example of Sorting Incoming Messages ............................ 61
Example of Using the Activity Stream Filter and Adding Exceptions 62
Example of Adding an Exception to Your Activity Stream Filter ... 63

5 Organizing Your Account .................................................. 65
Using Folders ................................................................. 65
Create a Folder ................................................................. 65
### Printing a Task or Task List
- Page 105

### Importing a Task Lists
- Page 106

### Exporting a Task List
- Page 106

### Working in Briefcase
- Page 107

#### Creating Briefcase Folders
- Page 107

#### Adding Files to Your Briefcase Folders
- Page 108

#### Upload Files from Briefcase
- Page 108

#### Upload Email Attachments to Briefcase
- Page 108

#### Checking Out and Checking In Files to Briefcase
- Page 109

#### Managing Version Control of Files in Briefcase
- Page 109

#### View Version History of a Briefcase File
- Page 109

#### Restore a Document to the Previous Version
- Page 109

#### Delete a Document from Briefcase
- Page 109

#### Rename a File
- Page 110

#### Creating Documents in Briefcase
- Page 110

#### Format with the Rich-text Editor
- Page 110

#### Viewing Files in Briefcase
- Page 110

#### Working in Briefcase
- Page 111

#### Open Files in Briefcase
- Page 111

#### Move Files in Briefcase
- Page 111

#### Tag a File in Briefcase
- Page 111

#### Sending Files from Your Briefcase
- Page 112

#### Send an Email with a Link to a File
- Page 112

#### Send a File as an Email Attachment
- Page 112

### Sharing Your Account Folders
- Page 113

#### Accessing Privileges
- Page 113

#### Roles for Internal Users
- Page 113

#### Type of Items to Share
- Page 113

#### Share Mail Folders
- Page 114

#### Share Address Books
- Page 114

#### Share Calendars
- Page 115

#### Share Task List Folders
- Page 115

#### Sharing a Folder
- Page 115

#### Changing User Access to a Shared Folder
- Page 116

#### Removing User Access to a Shared Folder
- Page 116

#### Accepting an Invitation to Share Items
- Page 117

#### Finding Items Shared With You
- Page 117

#### Managing Your Shared Items
- Page 117

#### Share a Folder from the Preferences Sharing Page
- Page 118

#### Change Access From the Sharing Preferences Page
- Page 119

#### Sharing with a Distribution List
- Page 119

### Searching Your Account
- Page 121

#### Finding an Item with Quick Search
- Page 121

#### Perform a Quick Search
- Page 121

#### Performing an Advanced Search
- Page 122

#### Search Filters You Can Use
- Page 122

#### Basic Filters
- Page 122
13 Sending and Receiving Secure Email .................................................. 133
   Setting Security Preferences for Using S/MIME ............................... 133
   Composing and Sending a Digitally Signed Message ......................... 134
   Composing and Sending an Encrypted Message ................................. 134
   Adding Certificates to Contacts in Your Address Book ..................... 135

14 Using the Voice Service ................................................................. 137
   Voice Service Overview .............................................................. 137
   Setting Up the Voice Service Connection ...................................... 138
   Prerequisites ............................................................................. 138
   Access the Voice Service ............................................................ 138
   Viewing the Voice Page ............................................................... 138
   Making a New Call ........................................................................ 139
   Ending a Call .............................................................................. 139
   Playing a Voice Mail ..................................................................... 139
   Play a Voice Mail Message from the Voice Page .............................. 140
   Play a Voice Mail Message from an Inbox Message ......................... 140
   Marking a Message as Heard or Unheard ........................................ 140
   Calling Back a Voice Mail Message ................................................. 141
   Replying to a Voice Mail Message by Email .................................... 141
   Forwarding a Voice Mail Message by Email ................................... 141
   Saving a Voice Mail ...................................................................... 141
   Deleting a Voice Mail .................................................................... 142
   Adding Caller Information to Your Contacts ................................... 142
   Using Presence to View Status ....................................................... 142
   Using Click-to-Call ....................................................................... 142
   Using Click-to-Chat ...................................................................... 143
15 Using the Offline Mode ........................................... 145
   Offline Mode Features and Functionality ......................... 145
   Supported Browsers .............................................. 146
   Enabling or Disabling Offline Mode ............................... 146
      Enable Offline Mode ........................................... 146
      Disable Offline Mode .......................................... 147
   Using Mail in Offline Mode ...................................... 147
      Viewing Your Messages Offline Mode ......................... 147
      Composing a New Message in Offline Mode .................. 148
      Selecting How Long to Store Offline Content ............... 148
   Using Contacts in Offline Mode ................................ 149
   Using Calendar in Offline Mode ................................ 149
      Viewing Calendars in Offline Mode ......................... 149
      Creating a New Calendar Event in Offline Mode ............ 149
      Accepting a Calendar Event in Offline Mode ............... 149
      Viewing Reminders in Offline Mode .......................... 149
      Synchronizing Calendars when Reverting to Online Mode .... 149
   Using Search in Offline Mode .................................. 150

16 Using the Touch Client ........................................... 151
   Supported Devices ................................................. 151
   Logging In ......................................................... 151
      Signing Out ..................................................... 152
   General Functionality ............................................ 152
      Layouts of the Touch Client .................................. 152
      Button Functionality .......................................... 153
      Using Search .................................................... 154
   Using Mail .......................................................... 154
      Reading Mail ..................................................... 154
      Using the Conversation List ................................... 154
      Viewing a Conversation ....................................... 154
      Composing a New Message ..................................... 155
      Replying to or Forwarding a Conversation ................... 155
      Replying to or Forwarding an Individual Message .......... 155
      Moving a Conversation or Item to Trash ..................... 156
      Marking a Message as Spam .................................... 156
   Using Folders, Searches, and Tags ............................... 156
      Navigating Folders, Searches, and Tags ..................... 156
      Adding a New Folder ............................................ 156
      Editing Folders and Tags ....................................... 157
   Using Contacts ...................................................... 157
      Accessing Your Contacts ....................................... 157
      Adding a New Contact ......................................... 157
      Accessing Your Address Books ................................ 157
   Using Calendar .................................................... 157
      Accessing and Viewing Your Calendar ......................... 157
      Viewing an Individual Calendar .............................. 157
      Appointment Colors ............................................. 158
      Adding a New Event ............................................. 158
      Recurring Appointments ....................................... 158
      Editing an Event ............................................... 158
1 Setting Up Your Account

The Zimbra Web Client (ZWC) is a full-featured messaging and collaboration application that offers reliable, email, address books, calendaring, task lists, and Web document authoring capabilities.

Versions of the ZWC include Advanced, Standard, Mobile or Touch Client.

You can also use Exchange Web Services (EWS), which provides functionality for Zimbra to communicate with the Exchange Server.

Note: Your account might not include all the features described in this guide. Check with your administrator to see which features are available.

Using Advanced and Standard Versions

The ZWC has the following versions.

The Advanced version offers the full set of Web collaboration features. This is usually the default setting. It works with most current browsers and faster Internet connections.

If you have a slow Internet connection or prefer HTML-based messaging, you can use the Standard version, which has many of the same features.

This user guide describes how to use the advanced version. Many of the same features are available for the standard version, but might not be accessed as described in this guide. The differences between the advanced and standard versions are summarized in Appendix A: Comparing Advanced Zimbra Web Client and Standard Zimbra Web Client. Refer to the Help in the ZWC for more information about these features.

Using the Touch Client

For information about the Touch Client, see the Chapter 16, Using the Touch Client.

Signing In and Signing Out

You must use a browser to run the ZWC. Not all browsers are supported, so check with your administrator.
When you Sign In to ZWC, you enter your username and password and select the version to use. You can select use the Default client, or change the client version.

You can choose to stay signed in for the day, even if the browser closes by selecting the **Stay signed in** option.

If you leave your web client open, but do not access your mailbox for a period of time, your session might time out, and you need to sign back in.

**Sign In**

1. Open a browser window and enter the URL provided by your Zimbra administrator.
   
   For example: `http://mail.domain.com/zimbra/mail`

2. When the **Sign In** screen appears, type your username. You might be required to type your full email address as the username (for example, myra@example.com) and your password.

3. To stay signed in until the session expires or you sign out, select **Stay signed in**.

4. If you do not want to use your default client, you can change the version.
   
   Click the drop-down menu and select Advanced, Standard, Mobile, or Touch.

5. Click **Sign In**.

**Sign Out**

To prevent others from having access to your email account, always sign out when you are not using your computer. If you browse to a different site without signing out first, your session might sign out automatically when it reaches the specified timeout.

◆ In the top-right corner, click the arrow next to your name and select **Sign Out**.

**Choose a Default Client Version**

You can set the default client version of ZWC at sign in. You can always switch to a different client version at sign in.

1. Go to the **Preferences>General** page.

2. In the **Sign in** section, select how you want to sign in.
   
   • **Advanced (Ajax)**. Offers the full set of Web collaboration features. The advanced client works best with newer browsers and faster Internet connections.
   
   • **Standard (HTML)**. Recommended when Internet connections are slow or when using older browsers.
• Mobile
• Touch

3.  Click Save.

The next time you sign in, your selection appears as the default.

If Your Session Expires

Your system might log you out if your session is inactive for a preconfigured period of time.

Your administrator might also set a maximum amount of time that you can be logged in, regardless of whether any activity occurs.

If you are automatically logged out, simply log in again and continue working.

Changing Your Password

You can change your password. If you have trouble changing your password or have forgotten your password, or if the Password option is not displayed, contact your administrator.

1.  Go to the Preferences>General page.
2.  In the Sign in Options>Password, click Change Password.
3.  Enter your new password and click Change password.
4.  Click Save.
Navigating the Zimbra Web Client

When you sign in, you see a screen view similar to the one below. This view is the Mail view. The view changes when you use another application, such as Address Book or Calendar.

**Option** | **Description**
--- | ---
**Window header** | The Window header displays:
- Search box
- User Name under which you are logged in. From the drop-down menu of your user name you can access product help, new features, about, change password, and sign out features.

**Application tabs** | The applications that you can access are listed in the tabs on this row, such as Mail or Calendar applications.
Setting Up Your Account

Use Keyboard Shortcuts

Many ZWC functions and commands have keyboard shortcuts.

- To view a list of shortcuts while working in your mailbox, press Ctrl+Q.
  
  If you want to leave the shortcut window open while you work in your account, click New Window.
  
  To print the list, go to Preferences>Shortcuts and click Print in the top-right corner.

Use Browser Tools

- Use your browser’s Back button to return you to the previous page you were viewing. You can also use the Forward button.
Do not use the browser's **Reload** or **Refresh** button. Clicking Reload or Refresh restarts your session.

**Get Help**

Passing your mouse cursor over items, such as command buttons, conversations, or mail addresses in message headers, displays a description about the item.

**Personalizing Your Account**

You can use the actions in this section to personalize your account. Most options are set on the **Preferences>General** page.

**Change the Theme**

A theme is a color scheme that is used in the appearance of ZWC. There are different themes available which you can select in your Preferences settings. The default theme in ZWC is Carbon.

1. Go to the **Preferences>General** page.
2. In the **Appearance** section, select the theme you want to use.
3. Click **Save**.

**Change Font and Size**

You can change the typeface and size for the text and font size in your view of the ZWC.

1. Go to the **Preferences>General** page.
2. In the **Appearance>Font** drop-down menu, select the font. You can also change the **Display Font Size** and **Print Font Size**.
3. Click **Save**.

**Change Your Default Time Zone**

In the advanced client, the time zone setting on your computer is used as the time stamp for received messages and calendar activities.

In the standard client, the time zone setting is used to localize the time for received messages and calendar activities. The time zone for your account using the standard client can be different from your computer time zone.

1. Go to the **Preferences>General** page.
2. In the **Sign in Options>Default Time zone** drop-down menu select the time zone you want to use.
3. Click **Save**.
Change the Language
You can change the language used to display text.

1. Go to the Preferences>General page.
2. In the Time Zone and Language>Language section, select a language to use.
3. Click Save.

Change Text Direction
You can change the direction of your text from left to right, or right to left.

1. Go to the Preferences>General page.
2. In the Time Zone and Language>Compose Direction section, select Left to Right or Right to Left.
3. To switch the text direction from the toolbar, select Show direction buttons in compose toolbar.
4. Click Save.

When you change the text direction, when you click Save a warning displays asking if you want to reload your account now to display the new font, or to display the new font the next time you sign in.

Move the Reading Pane
You can change the display to a three-pane view, with the Overview pane on the left, the Content pane in the center, and the Reading pane on the right.

◆ On the toolbar, click View and select the reading pane to display and where.

Change the Pane Size
For split-pane windows, such as the Conversation view, you can increase or decrease the size of the upper and lower panes.

◆ Click and drag on the bar separating the panes up or down.

Accessing External Accounts
Instead of logging on to each of your external email accounts, you can retrieve email messages from your ZWC account. You can also create a persona to use when you reply to or forward a message received from the external account.
Note: Messages from your external account are not automatically received in your ZWC account. Click the Refresh icon on the toolbar to get the latest messages.

Add an External Account

1. Go to the Preferences>Accounts page.
2. Click Add External Account.
3. In the External Account Settings section, enter the email address of the external account and add a name in the Account Name text box to identify the account.
4. Select the type of account: POP or IMAP.
5. In the Username of Account text box, enter the name associated with this email account. Sometimes your username is the part of your email address before the @, and other times it is your full email address.
6. In the Email server text box, enter the name for your external account’s server.
7. In the Password text box, enter the password you use to sign in to the external account. To see that the password you typed is correct, select Show password.
8. If your service provider uses a different port than the default, change it in the Advanced Settings area. If you use a secure connection, enable Use an encrypted connection (SSL) when accessing this server.
   - Your provider should let you know if they do not use a standard IMAP (143) or POP (110) port.
9. Click Test Settings to verify the information.
10. Select where to download the messages.
11. To delete messages from the external account after you receive them in your ZWC account, select Delete messages on the server after downloading them.
12. Type the name to appear in the From field of your outgoing email messages (for example, John). This is the name that is shown before your email address.
13. To direct replies to email messages from this persona to a name and address different from the one you configured in From:
   - Select Set the “Reply-to” field of email messages to
   - Enter the name in the text box.
14. (Optional) To associate a signature with the persona, click **Manage your Signatures**.

15. Click **Save**.

If you set up a POP account, go to the Preferences>Mail page to set up how messages in that account should be downloaded to your ZWC account.

### Set Up POP Behavior for Your Account

If you set up an external POP account, you can configure the POP behavior when messages are downloaded to your account.

1. Go to the Preferences>Mail page.

2. In the **Access from Other Mail Clients** section, select how to handle messages.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Message Downloads</strong></td>
<td>Select whether to download all mail saved in your POP account to your ZWC account or only new mail received since you set up the access to the external account.</td>
</tr>
<tr>
<td><strong>Incoming Junk Messages</strong></td>
<td>Select if you want messages sent to your POP account Junk folder sent to your ZWC account. The messages are added to your POP account folder.</td>
</tr>
<tr>
<td><strong>Incoming Deleted Messages</strong></td>
<td>Select how to save messages you deleted in your POP account in your ZWC account.</td>
</tr>
</tbody>
</table>

3. Click **Save**.
Using Exchange Web Services (EWS)

Exchange Web Services (EWS) provides functionality for Zimbra to communicate with the Exchange Server.

Clients Supported for EWS

Client supported include:

- Mac® Outlook 2011
- Mac Native Mail Client

Configure Mac Outlook

To configure EWS in Mac Outlook for use with Zimbra Collaboration:

1. Open Outlook.
2. Go to Outlook > Preferences > Account
3. Click the plus symbol (+) and select Exchange from the drop-down menu.
4. Enter your Exchange account E-mail address.
5. Select Method User Name and Password.
6. Enter your User name and Password.
7. Uncheck the Configure automatically to display this option.
8. Enter the Zimbra Server hostname.
9. Click Add Account.

Configure Mac Native Mail Client

To configure EWS in Mac Native Mail Client for use with Zimbra Collaboration:

1. Open Mail Client.
2. Go to Mail > Preferences
3. Click the plus symbol (+)
4. Enter your Full Name.
5. Enter your E-mail address and Password.
6. Click Continue.
7. Select Exchange from the drop-down menu.
8. Enter the Zimbra Server hostname.
2 Managing Your Email

This chapter describes how to customize your mailbox and how to handle messages you receive.

Customizing Your Mailbox Initial View

In your Preferences Mail page, Default Mail Search specifies the initial view when you log into your mailbox. The default search is your Inbox folder. Therefore, when you sign in, the results of your Inbox display.

You can change this to have another folder, tag, or a saved search displayed when you first open the web client.

1. Go to the Preferences>Mail page.

2. In the Displaying Messages>Default Mail Search text box specify which messages are displayed when you open your mailbox. Enter the search keyword, followed by a : and folder, tag, or a saved search name.

The following table lists some examples to enter in the text box.

| is:unread | To display only unread messages |
| tag:<tagname> | To display email messages that are tagged with specific tags. For example, to display only messages marked with the ToDo tag, type tag:ToDo |
| in:<foldername> | To display messages that are sent to a specific folder via an email filter |

Note: Use quotes if the folder or tag is more than one word. For example in:“Unread Email”

3. Click Save.

View Email Messages by Conversation

In the Conversation view your messages are grouped to make it easier to follow the thread of an email exchange. A conversation thread begins when you send or receive an email and then send or receive subsequent replies and
forwards based on the original email. The subject displays only once in your Inbox, and the number of email messages in the conversation is shown. Conversations containing unread messages are shown in bold with a blue dot to the left of the sender’s name.

Conversations can span folders. For example, one could be in your Inbox, another in your Sent folder, and others in another folder. If you move a conversation from one folder to another, all messages within that conversation are also moved to that folder. Messages in the Sent folder and in the Trash folder are not moved.

To create a new conversation thread, you must create a new message, not reply to or forward an existing message.

**Change the Message View**

Email messages in your mailbox can be organized by the date a message is received and by Conversation.

1. On the Mail tab toolbar, click the View drop-down menu.
2. Select either **By Conversation** or **By Message**.

**Using Zimlets**

Zimlets are add-on applications that enhance the functionality of your account. Several preconfigured Zimlets are included when ZWC is installed. You can enable optional Zimlets from the Zimlet page. If you need more information about Zimlets and managing them, see your system administrator.

**Enable or Disable a Zimlet**

1. Go to Preferences>Zimlets page.
2. Choose Zimlets that you want to enable or disable.
3. Click Save.

**Using A Reading Pane**

You can use the Reading Pane to preview messages in your Inbox and other folders. If you have the Reading Pane on, when you click on an email message, the message displays in the Reading Pane and the message is marked as read.

To adjust the size of the Reading Pane, place your pointer on the divider bar and drag the bar.
Turn Reading Pane On or Off

The Reading Pane lets you read email messages from your Inbox without opening the email. Depending on your view, the Reading Pane can be at the bottom or on the right, or turned off.

1. On the Mail tab toolbar, click the View drop-down menu.
2. Select the Reading Pane option.

Set the Reading Pane for Marked as Read Behavior

You can also select whether messages you view in the Reading Pane are marked as read or not marked as read.

1. Go to the Preferences>Mail page.
2. In the Displaying Messages>Reading Pane section, select how messages are handled when the message is selected.
3. Click Save.

Changing How Often Your Account Checks for New Mail

You can set preferences for receive new messages including how often you receive email messages and whether you are notified when you receive new messages.

Your account is updated with new messages based on the polling interval set up in the mail preferences Check New Mail drop-down menu. The default is every five minutes. If you are expecting an email message, you can click the refresh icon on the right side of the toolbar any time to receive new email immediately.

1. Go to the Preferences>Mail page.
2. In the Displaying Messages>Check New Mail drop-down menu select how often to check for new mail.
   If you select Manually, you must click the reload icon to get new email.
3. Click Save.

Setting Desktop Alerts For New Email Messages

You can set up desktop alerts for new email notification. To receive alerts, your mailbox must be opened.

1. Go to the Preferences>Mail page.
2. In the Receiving Messages>Message Arrival section, select how you want to be notified when new message arrive. Select any of these options.
You can set up the Activity Stream filter to have email messages that are less important, such as newsletters and social update communications, delivered to the Activity Stream folder instead of your Inbox. The Activity Stream Folder is added to your personal folders list in the Overview pane.

1. Click the gear icon in the Folders heading in the Navigation pane and select Activity Stream.

You can also set this up from the Preferences>Filter page, Activity Stream Settings link.

2. In the Activity Stream dialog box, select Enable moving messages into Activity Stream.

3. Select the type of messages to move. You can move the following type of messages:
   - Messages where your address is not in the To or in the To or Cc field
   - Messages from people not in your address book
   - Messages sent to a distribution list that you are a member of
   - Commercial mass marketing and bulk mail messages

4. Click OK.

5. In the information box that opens click Yes.

If you want to set more advanced filtering for messages delivered to the Activity Stream folder, see the Working with Email Filters chapter.

### Option Description

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Play a sound</td>
<td>You are notified by a beep. If you have your volume set to mute, you do not hear a sound. For this to work, you must have either QuickTime or Windows MediaCenter installed.</td>
</tr>
<tr>
<td>Highlight the Mail tab</td>
<td>The Mail tab is highlighted if you are not working in the Mail tab at the time.</td>
</tr>
<tr>
<td>Flash the browser title</td>
<td>Browser flashes until you open the Mail tab</td>
</tr>
<tr>
<td>Show a popup notification</td>
<td>Information about the message displays. You must have Yahoo!BrowserPlus installed. To get a copy, go to <a href="http://browserplus.yahoo.com/">http://browserplus.yahoo.com/</a></td>
</tr>
</tbody>
</table>

**Moving Less Important Mail Out of the Inbox**

You can set up the Activity Stream filter to have email messages that are less important, such as newsletters and social update communications, delivered to the Activity Stream folder instead of your Inbox. The Activity Stream Folder is added to your personal folders list in the Overview pane.

1. Click the gear icon in the Folders heading in the Navigation pane and select Activity Stream.

   You can also set this up from the Preferences>Filter page, Activity Stream Settings link.

2. In the Activity Stream dialog box, select Enable moving messages into Activity Stream.

3. Select the type of messages to move. You can move the following type of messages:
   - Messages where your address is not in the To or in the To or Cc field
   - Messages from people not in your address book
   - Messages sent to a distribution list that you are a member of
   - Commercial mass marketing and bulk mail messages

4. Click OK.

5. In the information box that opens click Yes.

   If you want to set more advanced filtering for messages delivered to the Activity Stream folder, see the Working with Email Filters chapter.
Automatically Forwarding Messages You Receive

You can configure your email preferences to automatically forward a messages you receive to another account.

1. Go to the Preferences>Mail page.

2. In the Receiving Messages>Message Arrival section, Forward a copy to: text box enter the email address where email messages should be sent.

3. If do not want the messages saved in your mailbox, select Don’t keep a local copy of the message.

4. Click Save.

Receiving New Mail Notification to Another Email Address

You can configure your email preferences to notify you at another email address when you receive an email message to your Zimbra mailbox. This feature might be useful if you do not receive a lot of email to this account, but when you do receive email, it's important enough to require a timely response.

1. Go to the Preferences>Mail page.

2. In the Receiving Messages>Message Arrival section, select Send a notification message to.

3. Enter the email address in the text box.

4. Click Save.

Marking Multiple Messages for the Same Action

Use the check box on the Content pane to select one or more messages or conversations to perform the same action on.

**Note:** If check boxes are not displayed in your Mail view, go to the Preferences>General page and in the Other section, select Settings.

Selecting the box in the header automatically checks all the messages on the page.

**Delete more than one message at once**

1. In the Mail Content pane, select the boxes for messages that you want to delete.

2. Right-click and select Delete.
Tag more than one message at once

1. In the Mail Content pane, select the boxes for messages that you want to tag with the same tag.

2. Right-click and select Tag Conversations.

3. Select the tag from your list or create a new tag.

Print more than one message at once

1. In the Mail Content pane, select the boxes for messages that you want to print.

2. Right-click and select Print.

3. In the Print Box, click OK. All the messages are printed as one continuous file.

Forward more than one message at once

1. In the Mail Content pane, select the boxes for messages that you want to forward.

2. Right-click and select Forward. A message compose page opens with the email messages attached.

3. Complete the message and send.

Moving Email Messages

You can move email messages or entire conversations from a folder.

- Drag and drop the item to the desired folder in the left-hand Overview pane.
- Right click the message and select Move. The Move Message dialog appears.

If you are moving a few messages within a conversation, the conversation appears in both places. The Conversation Detail View window shows the new location of the message that was moved.

**Note:** You can immediately undo the move. Click Undo that appears at the top of the page to move the message back to its original location.

Sorting Messages in the Content Pane

You can sort your email messages in a folder by Subject, Size, Date, Attachment, Flag and Priority. You can only sort by one column at a time.

- In the Content pane header, right-click and select the sorting option.
The header displays the sort order.

**Group Messages**

In each of your folders, you can group message by date or by size in ascending or descending order.

When you group messages by date, messages display grouped by messages received today, yesterday, last week, two weeks ago, three weeks ago, last month and older.

When you group messages by size, messages display grouped by enormous (messages larger than 5MB) and tiny (messages less than 10KB). Grouping message by size is a good way to manage your mailbox quota by finding the largest messages to remove from your account.

1. Select the folder and in the Content pane header right-click and select Group By.
2. Select to group by date or size.
3. Select the order that the messages should be displayed.

**Removing Spam**

Most filtering of unsolicited automated email (also known as spam or junk mail) is handled by a spam filter before those email messages reach your Inbox.

Email that might possibly be junk mail, but is not certain to be junk, is placed in your Junk folder. You can review these messages and either move them out of the Junk folder or delete them. If you do not move or delete the messages, they are purged after a number of days as specified by your administrator.

If you are receiving a large number of unwanted email messages, contact your administrator. Reporting email as spam helps your email administrator to fine-tune spam filtering.

**Mark Email as Spam**

1. Select the message to mark as junk.
2. On the toolbar, select Spam.
   
   You can also right-click the message and select Mark as Spam.
   
   The email is moved to your Junk folder.

**Mark Email as Not Spam**

Sometimes messages that are not junk are placed in the Junk folder. You can move the messages to the appropriate folder.

- Drag the message to another folder.
- Right-click the message and select **Mark as Not Spam**. The selected message is moved to your Inbox.

**Empty the Junk Folder**

The contents of the Junk folder are automatically purged after an administration-configured number of days. You can empty your Junk folder any time.

1. Right-click the Junk folder and select **Empty Junk**.
2. Click **OK**.

**Spam Mail Options**

If you notice that certain email addresses are always being incorrectly added to your Inbox or Junk folder, you can identify those addresses to block or not block.

1. Go to the **Preferences >Mail** page.
2. Scroll to the **Spam Mail Options** section.
3. In the **Block messages from** text box, enter email addresses that should always be treated as junk. You can list up to 100 addresses.
4. In the **Allow messages from** text box, enter email addresses you trust that for some reason end up in your Junk folder, such as newsletters you subscribe to. Messages from these email addresses are never blocked. You can list up to 100 addresses.
5. Click **Save**.

**Maintaining a Trusted Addresses List**

You can specify email addresses from specific domains as trusted addresses so that embedded images in messages you receive from these addresses automatically display when you open the message.

You can add up to 500 addresses to this list.

1. Go to the **Preferences >Trusted Addresses** page.
2. Enter the email address or domain name in the text box.
   - To include all addresses from a specific domain, type * before the @domain.com name.
3. Click **Add**.
4. Click **Save**.
Finding the Origin of an Email Message

When you receive a message and you want to see message transport history, you can right-click on a message and select Show Original. The text page displays header information along with the text of the body of the message.

The header is sometimes referred to as the envelope information. The message header details the path the message took from the sender to the recipients. The header includes the IP addresses, dates, and spam flagging information.

- To find the origin of the message, right-click the message and select **Show Original**.
  
  A new window opens with the information displayed.

Managing Your Account Quota

To manage disk and resource usage, your administrator might enforce quotas to limit the amount of disk space your account can use.

- To display your mail quota and how much you have used, hover the mouse over your name on the toolbar.

If you are over quota, the following things might happen:

- You receive an email notification.
- Your email interface displays a notification when you log in.
- Email sent to you might be returned to the sender, along with a notification that your mailbox is full.

Reduce the Size of Your Mailbox

- Delete old messages that are no longer needed.
- Delete large file attachments to messages. Save the file attachments locally if you want to preserve them.
- Empty the Trash folder.

Your administrator may have set up automatic purging of messages that are over a certain number of days old. Your administrator sets the policy for when messages are purged, how old they have to be, and which folders are purged.

Folder Information

If you hover your cursor over a folder, the number of messages in the folder and the size of the folder display.

Setting Up an Out of Office Message

You can create a message that automatically replies to people who send you messages when you are out of the office.
If you want people who send you email that our not in your domain to receive a different reply message, you can create a separate reply message.

The auto-reply message is sent to each recipient only once in a specified interval of days regardless of how many messages that person sends during that period. The default is seven days but the administrator can change this.

1. Go to the Preferences > Out of Office page.
2. Check Send auto-reply message.
3. In the Auto Reply Message text box, type the response to send while you are out of the office.
4. If you want this message enabled for a specific time frame, select Send auto-replies during the following time period and enter the start and end dates to send the auto-reply message.
   If you do not specify a specific time frame, auto-replies are sent until you select Do not send auto replies.
5. (Optional) If you want to send a different message to users outside of your domain, select External Senders.
   Select the type of external users to receive the second message. The default is anyone outside my domain. If you want contacts listed in your address books to receive the first message, in the drop-down menu select anyone outside my domain except those in address book.
6. Click Save.

**Subscribing to RSS Feeds**

You can subscribe to Web sites that provide your favorite RSS (Really Simple Syndication) and podcast feeds to send updated information directly to your mailbox. You must know the URL of the feed to set up the subscription.

1. Click the gear icon in the Folders heading and select New Folder.

   **Note:** You must create a separate folder for each RSS feed.

2. In the Name text box, type the name of the RSS feed folder.
3. Check Subscribe to RSS/ATOM feed.
4. Enter the URL for the feed in the URL field.
5. Select where to add the RSS feed folder in the folder menu. If you choose the root folder, the new folder is placed at the highest level in your folder view, which is the same level as your Inbox folder.
6. Click OK. The new folder appears in the Overview pane with the RSS feed icon 📷.
Your RSS data feed is automatically updated every 12 hours. Click **Load Feed** in the toolbar to update the content at any time.

**Note:** RSS feeds you save count against your account quota.

### Reading Mail

By default new messages are placed in your Inbox. If you have mail filter rules, new messages can appear in folders other than your Inbox. The number in parentheses next to each folder name indicates the number of unread messages within that folder.

### Read a Message in Conversation View

1. To read a message in the Conversation view double-click the conversation containing the message. The individual messages display in the Reading pane.
   - To expand the message to see all the conversations, click **Show quoted text** at the end of the message.
   - To collapse the conversation view so only the last message is displayed, click **Hide quoted text** at the end of the message.
   - To collapse all messages to view only the sender’s name and the snippet of the first line of the message, click the + icon in the message header.

2. To open the message, click the line that contains the message you want to read.

   If you have Reading Pane enabled, the message body appears in the Reading Pane. Otherwise, double-click the message. The message is displayed in the Content pane.

### Read a Message in Single Message View

- If the Reading Pane feature is enabled, click the message and read it in the Reading Pane.
- If the Reading Pane feature is not enabled, double-click the message. The message is displayed in the Content pane.

### Mark a Message or Conversation as Unread

Conversations containing unread messages are shown in bold with a blue dot to the left of the sender’s name.

- To mark an entire conversation as unread in your Inbox, click the blue dot. When the conversation is expanded, all messages within the conversation display as unread and with blue dot.
To mark an individual message in a conversation as unread, click the triangle to expand the conversation and click the dot next to the message you want to display as unread. The conversation displays in your Inbox as being unread, but when the conversation is expanded only the unread message displays with the blue dot.

Opening Attachments to an Email Message

Email messages can include attached files such as word processing documents, spreadsheets, text files, ZIP files, images, executable applications, or any other type of computer file that resides on the sender’s computer network. Messages that contain attachments display a paper clip next to the subject.

You can open any file attachment directly from your account, provided that you have the right application and the extension is not blocked by your system administrator.

If the file type is one that is supported by the installed software on your computer, you can typically double-click the file and your computer automatically launches the right application for reading that file.

Computer viruses are often spread via file attachments. Therefore, system administrators might block incoming email containing certain types of attachments, often with the extension .EXE or .ZIP as part of their filename.

Computer viruses can spread through email attachments. It is considered standard practice for system administrators to implement virus filtering for incoming mail as well as virus scanning for personal computers. However, there is always a chance that something could get through.

In the case of email viruses, the majority of them are activated when a file attachment containing the virus is opened or viewed. Many of these viruses have been known to spread themselves using entries in users’ address books. Therefore, we recommend that you use care when opening file attachments, even from senders who appear to be known to you.

View Attachments

To view an attachment open the message:

- Click the name of the attachment to open the attachment (if you have the correct application available).
- Click **Download** to choose whether to open the file or save it on your computer. If you choose **Save to Disk**, a browser dialog box appears so that you can choose where to save the file.

The file is still attached to the message until you remove it.
Remove Attachments
Attachments to your email affect your quota. You may want to remove larger attachments from the message. Removing the attachment deletes the file from your mailbox. If you downloaded the file, you still have a copy.

◆ To remove an attachment open the message and click Remove.

Preview Attachments
If you have the Preview option, you can quickly view the content of the attachment without having to download or open the attachment.

◆ To preview an attachment click Preview to open the attachment even if the application is not installed on your network.

View Attachments as HTML
You may have the feature to view attachments as HTML. This allows you to open an attachment even if the corresponding application is not installed. Click view as html to view the content of the file. This feature is set by your system administrator.

Displaying Messages in HTML Format or Plain Text
You can view email messages in two formats, HTML or plain text.

- HTML messages can have text formatting, numbering, bullets, colored background, and links, which can make messages easier to read.

- Plain text messages can always be read by other email clients. Plain text does not support any text formatting, styles, links or images. You can view a message in plain-text mode even if it contains HTML. The HTML tags are displayed in the body of the message in the plain text view.

Set Message Display Format
1. Go to the Preferences>Mail page.
2. In the Displaying Messages>Display Mail, select either As HTML (when possible) or As Text.
3. Click Save.

Turn Off Preference to Display Images in Messages
When you display mail as HTML, images attached to a message are automatically displayed when you open the message.

1. To change this go the the Preferences>Mail page, Images and deselect Display pictures automatically in HTML Email.
2. Click Save.
How Address Bubbles Work

Names in the address field display in an email "bubble" rather than as text. The bubbles are more interactive than email addresses displayed as text. The following actions are available when using bubbles for email addresses.

- When addressing an email, you can right-click on a bubble to display a menu of options, including Delete, Edit, Edit Contacts.
- When reading an email message, you can right-click on a bubble to display a menu of options, including Add to Contacts, New Email, Advanced Search.
- You can left-click a single bubble and drag and drop it into another address field or select multiple bubbles and drag the addresses using the "rubber band" selection tool to move bubbles. "Rubber band" selecting is left clicking on the white space on the field and dragging a selection box across selected bubbles. The selected bubbles are highlighted in blue. You can now drag and drop them to another field.
- You can use CTRL+C to copy and CTRL+V to paste the address.
- You can tab or use the left/right arrow keys to navigate between bubbles.
- When autocomplete is used to select a distribution list, the bubble includes a + (plus) sign to identify the address as a distribution list. You can click the + to expand the list to display distribution list members. You can also click on an address in the list to send an individual email to the selected addressee.

Bubbles are enabled by default. You can enable or disable bubbles by going to the Preferences>General page, Other section.

Returning Read Receipts

Messages you receive from other Zimbra users can be marked to request a return receipt message to be sent back when you open your message. You can specify how to handle return receipt requests:

1. Go to the Preferences>Mail page, Receiving Messages section
2. In the Read Receipt section, select how you want read receipt requests to be handled.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Never send a read receipt</td>
<td>When a message is received with a return read receipt request, the request is ignored. You are not informed of the request. This is the default.</td>
</tr>
<tr>
<td>Always send a read receipt message</td>
<td>A return read receipt message is sent when you open an email flagged for a return receipt.</td>
</tr>
</tbody>
</table>
3. Click **Save**.

### Printing an Email Message

The default font size used when a message is printed is 12 points. You can change this from the Preferences tab>General page.

**Note:** *Do not use the browser’s File>Print feature. The page will not be well-formatted, and your message may be difficult to read.*

1. Right-click on the message and select Print. The message opens in a new window. A standard print dialog appears.

2. Choose a printer.

3. Click **OK**. The message is sent to the selected printer.

4. Close the message window.

Alternately, you can select Print from the Actions link on the toolbar.

#### Print a conversation (all messages)

1. Right-click the conversation to be printed, and select **Print**. The conversation opens in a new window. A standard print dialog appears.

2. Choose a printer.

3. Click **OK**. The conversation is sent to the selected printer.

4. Close the conversation window.

Alternately, you can select Print from the Actions link on the toolbar.

#### Print one message in a conversation

1. Open the conversation and select the message to print.

2. At the end of the message, click the gear icon and select print. The message opens in a new window. A standard print dialog appears.

3. Choose a printer.

4. Click **OK**. The message is sent to the selected printer.

5. Close the message window.

---

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Ask me</strong></td>
<td>You are given the option to send a receipt when you open an email flagged for a return receipt.</td>
</tr>
</tbody>
</table>
Deleting a Message

You can delete specific email messages or a complete conversation thread.

- Right-click the message or conversation to delete and select **Delete**.
  
  Deleted messages are moved to your Trash folder.

You can recover files from Trash within 30 days of deleting them. After 30 days, the items are permanently deleted.

- To permanently delete a message, click **Shift>Delete**.
  
  Messages are permanently deleted from your account.

Empty Your Trash Folder

The Trash folder is available for each application in your account. When you open the Trash folder from an application such as Mail, only items for that application are displayed. But when you select Empty Trash from any of your applications, items from all applications are deleted.

You can empty your Trash folder any time.

- Right-click on the Trash folder and select **Empty Trash**. All messages are deleted.

Items deleted from Trash are removed from your account and your account quota is updated.

**Note:** Messages might be automatically purged if Trash purge policies are configured.

Recover Items Purged from Trash

If ** Recover Deleted Items** displays when you right-click the Trash folder, you have the ability to recover email messages you deleted from Trash.

1. Right-click on the Mail **Trash** folder and select ** Recover Deleted Items**.

2. Select one or more messages to recover.
   
   Use the **Search** text box to find a specific item to recover.

3. Click the **Folder** icon below the Search text box and select the destination folder or create a new folder.

4. Click **OK**.

Assigning Retention Policies to Email Folders

If your organization notifies you to apply an email message retention policy to your email folders, you set the retention policy for each folder. You do not set a
retention policy on the Junk or Trash folders. You can also set your own custom policy for a folder.

Two options can be set up:

- **Message Retention.** When Enable Message Retention is selected, when you select to delete a message in the folder with a receive or sent date within the range configured, a warning displays stating that the message is within the folder’s retention period to remind you not to delete the message.

- **Message Disposal.** Messages in the folder that are older than the time configured are automatically deleted. You are not notified.

1. In the **Navigation** pane, right-click on a mail folder and select **Edit Properties**.

2. Click the **Retention** tab.

3. To set the retention policy, select **Enable Message Retention**.

4. In the **Retention Range** drop down list, select which retention policy to apply. If you are setting a custom policy, in the text box enter the number of years, months, weeks or days and select the period from the drop-down menu.

5. To set when messages should be deleted from the folder, select **Enable Message Disposal**.

6. In the **Disposal Threshold** drop down list, select which policy to apply. If you are setting a custom policy, in the text box enter the number of years, months, weeks or days and select the period from the drop-down menu.

7. Click **OK**.
3 Composing and Sending Email

You can compose and send your email messages as soon as you write them, compose a draft and return to it later to finish and send, or compose the message and specify a time in the future to send the message.

You can customize your options for composing messages in your Preferences>Mail page.

Composing a New Email Message

Depending on your mail preferences, when you click New Message either a Compose tab appears in the Application toolbar or the compose page opens in a separate window.

1. In the Mail tab click New Message.
   Depending on your email preferences, the blank compose page opens in a new tab or opens as a separate compose window.

2. In the To text box, enter the email addresses of the person or persons to whom you are sending the message. Either type the address or click To to search through your contacts or the global address list.

   **Note:** You can drag and drop the address bubble in the text box to the Cc or Bcc text boxes, and you can copy the address bubble by clicking CTRL+c.

3. If you have more than one email identity (also known as a persona) configured, From is displayed above the To field. Select the identity to use for this email.

4. (Optional) In Options, click Signatures and select the signature that should be added to the message.

5. (Optional) To send a copy of the email to other recipients (Cc) or to send a blind copy (Bcc) without the recipients knowledge, enter email addresses in the Cc and Bcc fields.

   **Note:** You can send a message without an address in the To field if there is an address in either the Cc or Bcc field.
6. In the **Subject** field, tell the recipient what the message is about.

7. Click **Send** to send the email message.

A copy of the message you sent is saved in your Sent folder.

## Addressing a Message

The auto complete feature suggests names as you type into the **To**, **Cc**, and **Bcc** fields in a new message. A list of possible addresses from your contacts in which either the first name, last name, or email address starts with the text you typed is displayed.

As you continue to type, the list of matching addresses becomes smaller as fewer matches are available. The list disappears if there are no matches.

For example, to send an email message to David Brinks, whose email address is dbrinks@acme.com, when you type **D**, a list appears showing all possible matches, with the matching portions highlighted. In this case, it might display:

- Dale Edwards <ded@acme.com>
- David Brinks <dbrinks@acme.com>
- Erica Dodd <erica878@xyz.com>

When you add an “a” (**Da**) into the **To** field, the list would display:

- Dale Edwards <ded@acme.com>
- David Brinks <dbrinks@acme.com>

## Use Automatic Address Completion

To select a match from the list, you can click the match with the mouse or use one of the following keys to perform an action:

- The comma, semicolon, Return/Enter, and Tab keys all complete the first match in the list and place it in the field.
- ESC hides the list.
- The up and down arrow keys change the selection in the list. Moving the mouse cursor over the list also changes the selection.

To select an address when composing an email

1. Type enough characters until the contact you want is the first match.

2. Press a quick key, such as Enter or the semicolon. The address displays in the recipient field.

## Adding Attachments

You can attach any file on your file system that you can find using Browse.
You can open any file attachment directly from your mailbox, provided that you have the right application and the extension is not blocked by your administrator.

If the file type is one that is supported by the installed software on your computer, you can typically double-click the file and your computer automatically launches the right application for reading that file.

Computer viruses are often spread through file attachments. Therefore, system administrators might block incoming email containing certain types of attachments, often with the extension .EXE or .ZIP as part of their filename. If you send an email message to someone whose email system has been configured to block certain types of attachments, you might not receive any notification if the email was blocked.

**Add an Attachment to a Message**

You can attach documents, spreadsheets, pictures, slide shows, and other types of files to an email message.

1. Compose the email message.
2. Below the **Subject** field, click **Attach** and select **My Computer**.
3. Select the files and click **Open**. The file names displays below the Subject text box.
4. Click **Send** to send the message and the attachments.

**Note:** Recipients must have the appropriate software to open the file. Common file formats, such as text files, HTML files, and images such as GIF or JPEG files, can be opened in a variety of programs.

**Add Attachments Using Drag and Drop**

You can easily add an attachment to an email message by dragging the file from a folder into your email.

1. Select one or more files and hold down the cursor on the file(s) to be attached.
2. Drag the files to the message header area and release the cursor. The file names are displayed in the header.

**Removing an Attachment**

To remove an attachment, click the x in the attachment bubble.
Using Signatures Automatically

You can include an automatic signature at the end of an email. A signature can include your name and any additional text. If you are using an HTML editor, you can format your signature, add a link to a URL and add graphics.

You can create more than one signature. For example, you can have a formal signature for emails sent to customers and an informal signature for emails sent to friends.

If you create multiple email identities (also known as personas), you can create different signatures and assign them to specific addresses.

1. Go to the Preferences>Signatures page.

2. In the Name text box, type a descriptive name to identify the signature. You can create multiple signatures, so using an identifiable name here is helpful.

3. (Optional) To format in plain text, click Format as HTML and select Format as Plain Text.

4. In the text box, type the signature text as you want it to appear. If you are using Format as HTML, you can add images and create links to your signature text.

5. In the Using Signatures section, select the default signature from the drop down menu to use with messages sent from your various accounts.

6. Select the placement of your signature in a message.
   - Select Above included messages to add your signature at the end of your reply and before the included messages.
   - Select Below included messages to add your signature at the end of the message.

7. Click Save.

Using Other Account Identities When You Send an Email

When you send email, it is identified with an email account. When your email account is set up, your account name is your primary identity. However, you can create other email identities called personas to manage different types of email.

For example, you can create one persona for your business email and another for your personal email.

If you have more than one persona or added external accounts, when you send an email you can select the account you want to use as the From address.
Add Personas

Creating different personas allows you to use multiple email addresses from your mailbox. For example, you could use your primary account persona for your business email correspondence, and create a new persona for your personal email correspondence.

1. Go to the Preferences > Accounts page. Your default account and personal information is shown as the primary account.

2. Click Add Persona. The account name New Persona displays in the Account Name column and in the Persona Settings > Persona Name text box.

3. In the Persona Names text box enter a name to identify the persona to use in the From list when you are composing an email. This name does not appear in the email message.

4. In the Settings for Sent Messages section, specify the From information for this persona.
   a. In the From text box type the name that appears in the From field of your outgoing email messages. This is the name that is shown before your email address.
   b. In the drop-down menu next to the text box, select the email address from which to send messages. If this field is not editable, you do not have additional external accounts identified.

5. To direct replies to email messages from this persona to a name and address different from that which you configured in From.
   a. Select Set the “Reply-to” field of email messages to.
   b. Enter the name in the text box.

6. (Optional) To associate a signature with the persona, click Signature.

7. To automatically use this persona when replying to messages sent to a specific email address or when forwarding messages from that address:
   a. Select When replying or forwarding messages sent to.
   b. Type the email address in the text box. If you are entering more than one email address, separate the addresses with either a comma or a semi-colon.

8. To automatically use this persona when replying to messages in a specific folder or when forwarding messages from this folder:
   a. Select Repeating to or forwarding messages in folder(s).
   b. Click the folder icon to select one or more folders from the list of existing folders or to create a new folder.
   c. If you are selecting more than one folder, separate the folder names with either a comma or a semi-colon.
Delegate Others to Send Messages on Your Behalf

You can give other people permission to send email messages on your behalf. When messages are sent on your behalf, the From address shows your name and the name of the person who is sending the message. This is not the same as sharing your Inbox with another person. The person who is sending a message on your behalf is working in his own email account. When a new message is created, your name is selected from the From field drop-down menu as the From address.

You can also give permission to people to send messages as you. The From address shows your name and email address as the message sender, but the actual message is sent from the delegated person's Inbox.

1. Go to the Preferences>Accounts page.
2. In the Primary Account Settings>Delegates>The following users have delegated authority to this account section, click Add Delegate.
3. Add the email address of the person you are delegating permission. This must be an internal user address.
4. Check the permissions you want to give.
5. Click OK.

An email message is sent to the person letting him know that he has been granted delegate permissions.

Delegate Send Settings

When you delegate someone to send messages on your behalf, you can select to have a copy of the message sent to your sent folder, a copy sent to the delegate's sent folder, a copy sent to both your and the delegate’s sent folders, or select no copy be sent.

1. Go to the Preferences>Accounts page.
2. In the Primary Account Settings>Delegate Send Settings section, select the option you want to enable by clicking the radio button next to the option.
3. Click Save.

Sending Email on Behalf of Someone Else

If you have been granted delegate permissions for another person, you can send email messages on their behalf. The message's From address includes both your email address and the person you are sending the message for. If you were given permission to send a message as that person, the person's email address is in the menu. When you select this, your address is not included in the message.
1. In your Inbox, click **New Message**.
2. In the From field, select the name of the sender from the drop-down menu.
3. Compose and send the message.

**Customizing Your Options for Composing Messages**

From your preferences you can select to create simple plain text messages or create message with HTML styling, and you can set up signatures and personas that can be applied to messages you send.

In addition to the options for composing messages, other options you can set up include return receipt requests, whether to compose messages in a new window and to require that your message are spell checked before they are sent.

1. Go to the **Preferences>Mail** page, **Composing Messages** section.
2. Select how you want your messages to be sent, **As HTML** or **As Text**.
3. If you select **As HTML**, in the drop down menus, select the **Font** style, **Size**, and **Color**.
4. In **Settings**, select the options for how you want to manage composing messages.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Automatically save drafts of messages while you are composing</strong></td>
<td>While you compose your message, a copy is periodically saved in your Draft folder.</td>
</tr>
<tr>
<td><strong>Always request read receipt</strong></td>
<td>All messages you send request a return receipt message sent back to you when the recipient opens your message. When you set this as your default, you can change this for individual email messages from the <strong>Options</strong> drop-down menu on the compose toolbar.</td>
</tr>
<tr>
<td><strong>Reply/Forward using format of the original message</strong></td>
<td>Even if your default text editor is different from the message received, check this box to reply to the message in the same format as received. This is useful to make sure the recipient can get the message in the best format they can read.</td>
</tr>
<tr>
<td><strong>Always compose in new window</strong></td>
<td>A separate compose window opens. You can view and navigate within your mailbox while the compose window is open.</td>
</tr>
<tr>
<td><strong>Mandatory spellcheck before sending a message</strong></td>
<td>All messages are automatically spell checked before they are sent.</td>
</tr>
</tbody>
</table>
5. (Optional) Click Accounts Page to go to the Accounts preferences page and set up your personas.

6. (Optional) Click Manage your signatures..., to go to the Signatures Preferences page and add signatures that can be used when sending messages.

7. Click Save.

Using HTML to Compose Messages

Messages created using the HTML editor can have text formatting, numbering, bullets, colored background, tables, and links. However, some email clients do not accept messages formatted in HTML. You can change the editor for a specific message.

*Note:* You do not need to know HTML to use the HTML editor.

To change the format for the message that you are sending, under Options, select either Format As HTML or Format As Plain Text.

Request a Return Receipt

Message you send to other Zimbra users can be marked to request a return receipt when the recipient opens your message. However, the recipient must have the Return Receipt feature enabled.

To set this as the default

- Go to the Preferences>Mail page, and in the Composing Messages section, select Always Request read receipt.

To set this request per message

- Before sending the message, in the Options drop-down list, select Request Read Receipt.

Save a Message as a Draft

You can save a message to finish and send later.

- Click Save Draft. The message is saved in the Drafts folder.

To retrieve a draft, open the Drafts folder and click on the message. When the message is sent, the message is removed from the Drafts folder.
Mark the Priority Level of a Message

You can indicate a message’s level of importance. For example, if you have a request that needs to be replied to as soon as possible.

- Before you send the message, in the Priority drop-down menu in the message header, select the priority option, high, normal, or low.

The recipient sees the message priority flag in their mailbox and in the message.

Spell Check a Message

You can use the spell check feature at any time to check your spelling.

1. On the toolbar, click the Abc link. Words in the email message that are unknown to the spell checker are highlighted.
2. Right-click on a highlighted word. A drop-down menu displays suggested corrections.
3. Select the correct word. The word is highlighted in another color.
4. To accept your changes and close the spell checker, click Resume editing.

Before you close the spell checker, you can change a corrected word back to the original spelling. Click on the highlighted word and select the initial spelling from the top of the pop-up.

Adding Words to the Spell Dictionary

- Right-click on the correctly spelled word and click Add.

You cannot remove words from your dictionary after they are added. You can also configure the spell check to ignore words, right-click on the word and click Ignore.

Spell Check All Messages Before They are Sent

1. Go to Preferences>Mail>Compose.
2. Select the option Mandatory spellcheck before sending a message.
3. Click Save.

Replying to Email Messages

You can reply to the sender of a message or to the sender and all recipients.

By default, when you reply to a message, the original message is included in the body, but the original attachments are not. You can also decide to prefix each response in the message to track the different replies.
For example, each reply within the message is marked with an angle bracket (>). The most recent reply has one > before each line, the reply before that has two (>>,), before that three (>>>):

> Previous message
> > Message before previous message
> > > And so forth

**Reply to a Message**

1. Select the email you want to reply to.

2. Click **Reply** or **Reply to All** in the toolbar. A new compose window is displayed with the address(es) in the header and the original message in the body.

   If you view message in the Conversation view, you can click reply at the bottom of the message

3. Type your reply.

4. Click **Options** on the toolbar and select an option if you want to change how the original message is included in the reply.

5. Click **Send**.

**Note:** *If you add your signature automatically to your messages, it is placed in the message according to your preference settings.*

**Set Preferences for Email Replies**

To reply to the message in the same format it is received, select **Reply/Forward using format of the original message**. This ensures that the recipient gets the message in the most readable format.

1. Go to the Preferences>Mail page, Composing Messages section.

2. To reply to the message in the same format it is received, select **Reply/Forward using format of the original message**.

3. Select whether to include the original text in your reply message. If you are including the original message:

   • Choose whether to mark the previous responses with a character or include the original details in the header (The To, From, and Subject fields). You can also include the original message as an attachment.

   • If you want to prefix the previous responses, select either the angle bracket (>) or pipe (|).

4. Click **Save**.
Forwarding Email Messages

You can forward an email message to someone else. Forwarding a message includes all file attachments.

Forward an Email Message

1. Select the email you want to forward.
2. Click Forward on the toolbar. The text of the forwarded message appears in the body of the compose page, unless you have set your preferences to forward messages as attachments.
3. Enter addressees.
4. Click Send.

Forward a Message as the Originator

You can forward an existing message as if you are the originator of the message. The forwarded notice is not added to the subject field and the header information shows you are the originator.

1. Right-click on the message and select Edit as New.
2. Address the message, remove existing address if necessary.
3. Click Send.

Forward a Message as a Redirected Message

Redirecting a message lets you send an email message you received as if the original author sent the message. Redirect a message instead of forwarding it makes it easier for the recipient to reply to the original sender.

1. Right-click on the message and select Redirect.
2. In the Redirect text box, enter the recipients addresses.
3. Click OK.

Set Preferences for Forwarded Email

When you forward an email you can choose how to handle the original text when forwarding an email message.

1. Go to the Preferences>Mail page, Composing Messages section.
2. If you want to prefix the original message, select either the angle bracket (>) or pipe (|)

Note: If you have selected a prefix for reply messages, you must use the same prefix for both replies and forwarded messages.
Undeliverable Email

Sometimes a message cannot be delivered. One reason is because the email address is not valid. In this case, verify that you have the correct address. Other causes can be that the recipient's mailbox is full or the recipient's mail system is having problems.

If a message is rejected, it bounces back to you with a message stating why it could not be delivered.

If you can resolve the problem, try resending the email.

If you continue to have the following problems, contact your administrator.

- Every email message you send is rejected.
- Email bounces back with user unknown or bad address messages for addresses that you have successfully used from your corporate address list.
- You receive bounce messages for email you did not send.
You can define filters to manage incoming and outgoing email messages, including Calendar-related messages and Activity Streams. A filter consists of one or more conditions and one or more actions. You can base a condition on a subject, email messages from a specific person, or messages for a particular date. If the message matches the conditions, the specified actions are performed.

You can create filters to do the following:

- Sort incoming messages into folders. For example, all email messages from your supervisor are automatically moved into your Management Directives folder on receipt.
- Tag messages. For example, email messages from the corporate-events mailing list are marked with the Events tag.
- Forward or discard email. For example, all email messages received from a particular email address are moved to the Trash folder.
- Flag messages for importance.

Filters are applied in the order that they are listed. You can change the order at any time.

**Note:** An email message is evaluated by each active filter, unless you specify that a message is treated only by the first filter that it matches. Usually, you do not want more than one filter applied to a message after the first match because the message can undergo multiple, perhaps contradictory, actions.

### Setting Up Filter Rules

A filter rule consists of one or more conditions and one or more actions. If the message matches the conditions, the specified actions are performed.

You can also set Activity Stream rules. Activity Stream rules move messages out of your Inbox into an Activity Stream folder that you can check at your convenience. For more information about Activity Stream rules, see Set Up an Activity Stream Filter on page 59.
Filter Conditions

A filter can contain one or more conditions. For example, if someone sends you email messages from more than one email address and you want to direct all messages from the person into one folder, you can create one filter that has two conditions, one for each email address, and one action to move the email messages to the same folder.

The order of the conditions is not important. You can choose whether the email message must match all conditions or just meet any one of the listed conditions. You can also use a negative condition. For example, you can filter an email message that does not contain a particular word. Filter conditions are not case-sensitive.

You can base a filter condition on the following:

- Specific email addresses in the From, To, or Cc fields
- Email messages that are under or over a specific size
- Dates
- Presence or absence of file attachments
- Words in the message subject or body
- Calendar invitation
- Email messages that are marked by importance

Filtering Using Any Versus All

You can group conditions within a filter rule using the terms any or all. The use of these terms is similar to the "AND" versus "OR" type searches described under the Search feature, with any being OR and all being AND.

If you choose any when defining conditions for a new filter rule, then a message that meets any one of the conditions is considered a match. However, if you choose all, every condition specified in that filter rule must apply in order for that message to match the filter.

Filtering Using Contains, Matches, and Is Options

Three of the comparison methods for filter conditions are Contains, Matches pattern, and Matches Exactly. These options appear for some items such as the subject line. Other comparison methods are available depending on your conditions selections.

- Contains means that the specified line must contain, somewhere within it, the specified string. For example, specifying that the subject line contains "bananas" would match both "Cooking with bananas" and "Bananas for breakfast".
- Matches pattern means that the specified line must match the specified string, which includes wildcards. For example, specifying " bana**" would match "banana" and "banana tree but not "free bananas".
- **Is** means that the specified line must exactly match the specified string, with no wildcards or substitutions. For example, specifying that the subject line must match "bananas" would only match "bananas" and not "Banana", "My bananas", or "Bananas?"

**Filter Rule Actions**

A filter rule can contain one or more actions. If the email message matches the specified conditions, all actions are applied in the order in which they appear in the filter.

Examples of filter rule actions are:
- Keep the message in your Inbox
- Move the message to a specific folder
- Tag or flag the message
- Discard the message before it reaches your Inbox
- Forward or redirect the message to a specified email address

**Creating a Filter**

You can define filters to manage incoming and outgoing email messages. A filter consists of one or more conditions and one or more actions. If the message matches the conditions, the specified actions are performed.

1. Go to the Preferences>Filters page.
2. Click either **Incoming Message Filters** or **Outgoing Message Filters**.
3. Select **New Filter**.
4. In the **Filter Name** text box, enter a unique name for the filter.
5. To make the filter active, check the **Active** box in the upper right corner.
6. Choose whether the message must meet any or all of the listed conditions.
   - **any** means that if a message meets any one of the conditions, the action is performed.
   - **all** means that the message must meet all conditions for the action to be performed.
7. From the drop-down menu, select which part of the message to apply to the filter, such as Subject or Date.
8. Choose how the item must match, such as contains or does not contain.
9. Enter or select the information to compare against, such as the date, email address, or phrase. Conditions are not case-sensitive.
For example, if you selected **Subject** and **contains** and entered **Staff Meeting**, all messages containing Staff Meeting are filtered. The filter also catches Staff Meetings or Today’s Staff Meeting, because you chose **contains** and not matches exactly. In this example, we use roadmap.

10. To add more conditions, click the + button and repeat the above steps. The order of the conditions does not matter.

11. Under **Perform the following actions**, choose an action from the drop-down menu, such as Move into folder.

   Depending on the action that you choose, you might need to browse to locate a folder or tag name, or enter an email address to redirect a message.

12. To add more actions, click the + button and repeat the above step. The actions are applied in the order in which they are listed.

13. If you want more than one filter to be applied to a message, uncheck **Do not process additional filters**.

   **Note:** Usually, you do not want more than one filter applied to a message after the first match because the message can undergo multiple, perhaps contradictory, actions.

14. When you are done creating the filter, click **OK**.

### Create a Filter from an Email Message

You can create a filter based on an email message in your Inbox. The filter information is extracted from the message. You can then modify the conditions and actions.

1. Right-click an email message and choose **New Filter**.

   The Edit Filter dialog box appears populated with the information from the email message.

2. In the **Filter Name** text box, type a unique name for the filter.

3. Change the conditions and actions as necessary using the drop-down menus.

4. Click **OK**.

### Create a Filter for Calendar Invitations

You can create a filter to organize Calendar invitations that you receive and send.

1. Go to the **Preferences>Filters** page.

2. Click either **Incoming Message Filters** or **Outgoing Message Filters**.
3. Select **New Filter**.

4. In the **Filter Name** text box, enter a unique name for the filter.

5. To make the filter active, check the **Active** box in the upper right corner.

6. In the **Subject** drop-down menu, select **Calendar**.

7. Select an **invite is replied/not reply** or **invite is requested/not requested** condition from the drop-down menu.

8. To add more conditions, click the + button and repeat the above steps. The order of the conditions does not matter.

9. Under **Perform the following actions**, choose an action from the drop-down menu.

   Depending on the action that you choose, you might need to browse to locate a folder or tag name.

10. To add more actions, click the + button and repeat the above step. The actions are applied in the order in which they are listed.

11. If you want more than one filter to be applied to a message, uncheck **Do not process additional filters**.

   **Note:** Usually, you do not want more than one filter applied to a message after the first match because the message can undergo multiple, perhaps contradictory, actions.

12. Click **OK**.

### Viewing Filters

#### View Existing Filters

You can view the filters that you have defined and their status.

1. Go to the Preferences>Filters page.

2. Double-click a filter to view information about it.

#### Change Filter Order

Active filters are applied in the order that they are listed. You can change the order.

1. Go to the Preferences>Filters page.

2. Use the Move Up and Move Down buttons to change the order.
Applying a Filter
You can apply a filter to email messages that you have already received. Using a filter is a quick way to organize email by moving messages into folders.

1. Go to the Preferences>Filters page.
2. Click Run Filter.
3. Select the folders to which to apply the filter.
4. Click OK.

A Filter run complete dialog displays after the filter has completed. The messages stated how many messages were processed and how many were affected.

Apply a Filter to a Contact
1. Go to the Address Book>Contacts page and select a contact.
2. In the contact’s details in the right pane, right click the contact’s email address.
3. Select Add to Filter and select the filter or create a new filter.

Editing a Filter
You can modify an existing filter.

1. Go to the Preferences>Filters page.
2. Select the filter that you want to change.
3. Click Edit Filter.
4. Change the conditions and actions as necessary using the drop-down menus.
5. Click OK.

Making a Filter Active or Inactive
You can turn a filter on or off. If a filter is inactive, it is ignored. Making a filter inactive allows you to keep it for later use rather than deleting it.

1. Go to the Preferences>Filters page.
2. Click Edit Filter.
3. Uncheck the Active box in the upper right corner to turn the filter off.
4. Click OK.
Setting Up an Activity Stream Filter

You can set rules using the Activity Stream filter to move email messages out of your Inbox and into an Activity Stream folder. This allows you to read the filtered email messages at your convenience. For example, you might want to automatically filter the following types of messages into the Activity Stream folder:

- Messages sent through distribution lists to which you are subscribed
- Commercial mass marketing and bulk mail messages
- Messages where your address is not in the To or in the To or Cc field
- Messages from people not in your address book

Set Up an Activity Stream Filter

1. Go to the Preferences>Filters page.
2. Click Activity Stream Settings.
3. Select Enable moving messages into Activity Stream.
4. Select the rules you want to apply and click Save.
5. To configure a more detailed filter, click Advanced Controls. For more information about how to edit this filter, see Creating a Filter on page 55. Click OK.

The Activity Stream filter displays in your Active Filters list.

Move Messages Into the Activity Stream Folder

If you receive an email message in your Inbox, and you want to filter the message and similar messages to the Activity Stream folder, drag and drop the message into the Activity Stream folder. This gives you the opportunity to create a new Activity Stream rule to route similar messages to the Activity Stream folder in the future.

1. In your Inbox, select the message you want to move.
2. Drag and drop the message into the Activity Stream folder.
3. In the Activity Stream Rules dialog, select properties to create a rule to apply to similar messages. This routes similar messages to the Activity Stream folder in the future.
4. Click Save.

Move Messages Out of the Activity Stream Folder

If you have email messages routed to the Activity Stream folder that you do not want to filter, and you do not want similar messages filtered in the future, you can create an “exception”. Drag and drop the message from the Activity Stream folder.
Stream folder to your Inbox. An Activity Stream Exception is created and you are given the opportunity to create a rule for similar messages to no longer be filtered to the Activity Stream folder.

1. Select a message in your Activity Stream folder.

2. Drag and drop the message into your Inbox.

In the Activity Stream Exceptions dialog, select properties to create a rule to prevent similar messages from being routed into the Activity Stream folder in the future.

3. Click **Save**.

**Filtering Using Wildcards**

You can use wildcards in comparisons that use the "Matches pattern" comparison operator. The two wildcard characters are * and ?

**Asterisk (asterisk)**

The asterisk * is a placeholder for "zero or more characters of any type".

Example subject-line search string: banana*float

With Matches: Subject lines such as "banana-leaf casserole float" but not "super-banana-float"

Example subject-line search string: w*bandanna

With Matches: Subject lines such as "white bandanna" or "whose bandanna" but not "whose bandanna is this?"

**Question mark (question mark)**

The question mark ? is a placeholder for "exactly one character".

Example subject-line search string: banana?boat

With Matches: Subject lines such as "bananasboat", "banana-boat", "banana!boat", or "banana boat"

**Escape character is Slash:** \\

There may be times that you will want to specify an exact match on a string that contains characters that normally are considered wildcards. For example, you might want to specify a match on a subject line where the main heading is surrounded on both sides by three asterisks, such as

***MORE MONEY!!!*** or

***FREE GIFT***

To specify a wildcard as itself rather than a substitution for other characters, use the backslash \ immediately before the character. For example the
comparison string "\*\*\*\*\*\*\*\*\*" specifies a subject with three asterisks before and after any string in the middle (including spaces).

Setting Up Filters Examples

The following are examples of setting up filters in the ZWC.

Example of Sorting Incoming Messages

You can sort incoming messages into folders. For example, all email messages from your supervisor are automatically moved into your Management Directives folder upon receipt, or social messages such as those from Facebook or Twitter are moved to a Social Networks folder.

To set up a filter to put messages from your supervisor into a Management Directives folder:

1. Go to the Preferences>Filters page.
2. Click New Filter.
3. On the Add Filter dialog, enter a filter name such as Supervisor.
4. Select all from the If any/all of the following conditions are met.
5. Select the conditions that match your supervisor’s messages from the drop-down menus or enter them into the text box:
   a. Select From
   b. Select matches exactly
   c. Enter your supervisor’s email address, such as supervisor@example.com into the text field.
   d. Select all
6. In Perform the following actions, select what you want to do with the filtered messages from your supervisor. From the drop-down menu:
   a. Select Move into folder
   b. Click Browse and browse to the folder you want to filter your supervisor’s emails to, or create New folder. In this example, we are creating a new folder called Management Directives.
   c. Apply a color to the folder for easier viewing. Click OK.
7. On the Choose Folder dialog box, select where in your folder hierarchy you to place your new Management Directives folder.
8. Click OK to return back to the Add Filter dialog box.
9. Check Do not process additional filters so that other filters are not be applied to your new filter and the moving of your supervisors emails into your new folder.
10. Check **Active** in the upper right of the Add Filter dialog box. This means the filter is in an active state and working.

11. Click **OK**.

12. You are now back on the **Preferences>Filters** page.

13. Select your new filter from the filters list and click **Run Filter**.

14. The Choose Folder dialog box displays asking you what folder you want to apply the filter to? Select **Inbox** because we are filtering incoming messages from your supervisor out of your Inbox and into the new Management Directives folder.

   You have the option to select more than one folder, such as selecting your Inbox and your Sent folders so that all correspondence to and from your supervisor is moved, or filtered, into the Management Directives folder.

15. Click **OK**. The filter runs and a progress window displays with the filter status. Depending on how many messages you are filtering, the process might take some time. You can stop the filter at anytime by clicking **Cancel**.

16. The Filter Run Complete dialog box displays when the process is complete, indicating how many messages were processed and how many messages were affected or moved. Click **OK**.

17. You can now go to your folders to see your new Management Directives folder containing emails from your supervisor.

**Example of Using the Activity Stream Filter and Adding Exceptions**

You can filter less important incoming email messages you receive in your Inbox to an Activity Stream folder. This is performed with the Activity Stream Filter. For example, you are on a distribution list and receive email messages a few times a week regarding “Live Webinars” that your company is hosting. You can filter these messages from your Inbox to your Activity Stream folder, allowing you to read these messages at your convenience and not have them crowd your Inbox.

If you find you are filtering messages you do not want to go to your Activity Stream folder, you can create an exception. The exception allows you to have selected messages sent to a folder you assign, or keep them in your Inbox.

1. Go to the **Preferences>Filters** page.

2. Click **Activity Stream Settings** near the top of the Filters page. The Activity Stream dialog box displays.

3. Click **Enable moving messages into Activity Stream**.

4. Select your Activity Stream filter rules.
You can select rules that apply to messages that you want to filter and send to the Activity Stream Folder. There are four general rules that might apply to messages you want to filter out of your Inbox, such as filtering:

- messages from a distribution list to which you are subscribed
- mass marketing and bulk mail messages
- messages where your email address is not in the To or other field
- messages from people not in your address book

You can also select Advanced Controls from this screen, which gives you the opportunity to create a more detailed filter.

5. For our example, select **Messages sent through distribution lists to which I’m subscribed**. This will filter the “Live Webinars” messages and other messages received from subscribed distribution lists out of your Inbox.

6. Click **Save**.

7. You are now back on the Preferences>Filters page.

8. Select the Activity Stream filter from the Active Filters list and click **Run Filter**.

9. The Choose Folder dialog box displays asking you what folder you want to apply the filter to? Select **Inbox**, to move all distribution list messages out of your Inbox and into the Activity Stream Folder.

10. Click **OK**. The filter runs and a progress window displays with the filter status. Depending on how many messages you are filtering, the process might take some time. You can stop the filter at anytime by clicking **Cancel**.

11. The Filter Run Complete dialog box displays when the process is complete, indicating how many messages were processed and how many messages were affected or moved. Click **OK**.

Go to your Activity Stream folder to confirm messages from distribution lists are now moved from your Inbox.

**Example of Adding an Exception to Your Activity Stream Filter**

If you have a type of message in your Activity Stream folder that you do not want to have filtered, you can make an exception to prevent this type of message from being filtered in the future. For example, you have “Last Chance to Register” emails that you want to remain in your Inbox and not filtered to the Activity Stream Folder. The “Last Chance to Register” emails are being filtered because they are coming from a distribution list, and you have all distribution list emails filtered to the Activity Stream folder. Create and exception to keep the “Last Chance to Register” emails in your Inbox.

1. Go to your **Activity Stream** folder, which is found under Folders in the Navigation pane.
2. Select the “Last Chance to Register” email that you want to create an exception for so that it will not be filtered out of your Inbox in the future.

3. Click the message and drag it from your Activity Stream folder to your Inbox.

4. The Activity Stream Exceptions dialog box displays. In the Subject contains text box enter Last Chance to Register. This prevents future messages that have “Last Chance to Register” in the subject line from being moved from the Inbox.

   You can also select and enter other criteria to prevent messages from being filtered out of your Inbox. For example, check Receive from: and enter an email address. This prevents messages with that email address from being moved from your Inbox. You can also select Advanced, and enter advanced filtering criteria.

5. Click Save.
5 Organizing Your Account

ZWC provides several ways to organize items in your account. You can use these features, such as folders, tags, and flags, along with the Search feature to quickly locate and retrieve messages.

Using Folders

Folders are used to organize your incoming and outgoing email messages. You can create your own folders, or use the system defined folders:

- **User-defined folders.** Folders you create to organize your email are displayed in the Folders list in the Overview pane. Top-level folder names cannot be the same as any other top-level folder in your email, calendar, or address book folders.

- **System folders.** System folders cannot be moved, renamed, or deleted. The following are system folders:
  - **Inbox.** New email arrives in the Inbox.
  - **Sent.** A copy of each message you send is saved in the Sent folder.
  - **Drafts.** Messages you have composed but have not sent are saved in the Drafts folder.
  - **Junk.** Most filtering of unsolicited automated email (also known as spam or junk mail) is handled by a spam filter before those email messages reach your Inbox. Email that might possibly be junk mail, but isn't certain to be junk, can be placed in your Junk folder.

    You can review these messages and either move them or delete them. If you don't delete them, they will be purged after a period of time, as specified by your administrator

    - **Trash.** Deleted items are placed in the Trash folder and remain there until you manually empty the trash or until the folder is purged automatically.

Create a Folder

You can create a standalone user-defined folder or a folder inside another folder, including system folders.
You cannot create two folders with the same name within the same parent folder. For example, you cannot have two folders named Shopping inside your Inbox folder, but you can have one folder named Shopping inside your Inbox folder, and another folder with the same name inside the Sent folder.

1. Go to the Mail>Mail Folders page and click the Folders gear icon.
2. Select New Folder.
3. Enter the new folder Name and select a folder Color.
   Folder names can include any character except a colon (:), forward slash (/), and quotation mark (").
   You have the option to select to subscribe to RSS/ATOM feed.
4. In the Mail Folders tree, select the placement of the new folder.
   • Click Folders to have the new folder displayed at the top of the list.
   • Click an existing folder to place your new folder within that folder.
5. Click OK.

Rename a Folder
You can rename user-defined folders but not system folders.

1. Go to the Mail>Mail Folders page.
2. Right-click a folder and choose Rename Folder.
3. Enter the new folder name.
   Folder names can include any character except a colon (:), forward slash (/), and quotation mark (").
4. Click OK.

Delete a Folder
You can delete user-defined folders, but not system folders. When you delete a folder, the folder and its contents are moved to Trash. If you want to save some of the messages in a folder before you delete the folder, move the messages to another folder.

You can recover a folder and its contents from Trash by dragging and dropping the folder to another folder.

**Important:** When you delete a folder, a pop-up displays at the top of the pane indicating the folder is moved to Trash. Click Undo if you want to revert the deletion. This pop-up displays for a very short time, so click Undo immediately if you did not want to delete the folder, otherwise you’ll have to manually recover the folder.

1. Go to the Mail>Mail Folders page.
2. Right-click the folder you want to delete and select **Delete**.

**Note:** *The Trash folder is purged on a regular basis, which is set by your administrator, so items in the Trash do not stay there forever.*

### Using Tags

You can use tags to help classify and organize your email messages, conversations, calendar items, contacts, briefcase, or tasks. For example, you can have a tag for *Immediate Turnaround* and another for *Medium Priority*.

You can tag for tasks or a project tag to sort email, and you can search for all items with a particular tag. You can also apply multiple tags to an item.

#### Create a Tag

1. In the Overview pane, click the **Tags** gear icon and select **New Tag**.
2. Enter the new **Tag name** and select a **Color** for the tag.
   
   Tag names can include any character except a colon (:), forward slash (/), and quotation mark ("").
3. Click **OK**.
   
   The new tag is listed under **Tags**.

#### Assign a Tag to an Item

After you create a tag, you can apply it to an item. You can assign more than one tag to an item to classify it under different categories. If an item has multiple tags, the tag icon is multicolored. Only tags that are not already applied to the item are listed.

1. In the Content pane, right click an item.
2. In the drop-down menu, select **Tag <topic>**. For example, the topic can be a "Conversation", which displays as **Tag Conversation**.
3. Click the tag to apply to the item. A tag icon displays next to the item.

#### Remove a Tag

1. Right-click an item that is tagged.
2. In the drop-down menu, select **Tag <topic>**. For example, the topic can be a "Conversation", which displays as **Tag Conversation**.
3. Select **Remove Tag**. If the item has multiple tags, select the tag you want to remove or choose **All Tags** to remove all tags.
You can remove a tag from a message when you have the message open in a reading pane. The tag displays in the message header under **Tags**, and you can click the X on the tag to delete the tag.

**Display Messages with a Specific Tag**

- To find tagged message quickly, click a tag in the Tag section of the Overview pane.
  
  All messages with the selected tag are displayed in the Content pane.

**Search for Items by Tag**

- To search for a specific tag, type the following into the **Search** field:
  
  `tag:<tagname>`  
  Displays all tags with this name.

**Note:** If the tag name is two words, you must use quotes around the tag name.

**Change a Tag Color**

1. Go to **Overview pane>Tags** section.
2. Right-click the tag for which you want to change the color.
3. Select **Tag Color** and click a new color for the tag.

  All tags with the previous color are changed to the new color.

**Rename a Tag**

1. Go to **Overview pane>Tags** section.
2. Right-click the tag you want to rename and select **Rename Tag**.
3. Enter the **New Tag Name**.
   
   Tag names can include any character except a colon (:), forward slash (/), and quotation mark (")

4. Click **OK**.

**Delete a Tag**

Deleting a tag removes the tag from any item that has the tag. The items themselves are not deleted.

1. Go to **Overview pane>Tags** section.
2. Right-click the tag you want to delete and select **Delete**.
3. Click **Yes** to confirm the deletion.
Using Flags

The flag icon in the message list is a yes/no indicator that denotes whether the email message has been flagged. This can be used to indicate an action-needed item or to distinguish the message or conversation from other items of lesser importance.

Flag a Message or Conversation

1. Place your cursor over the flag column for a message or conversation. The flag icon displays in a shadowed form.
2. Click once directly over the flag icon. The flag icon appears in its active form, which turns the flag red in color.

Remove a Flag from a Message or Conversation

◆ Click an active flag icon to toggle the flag off. The flag is disabled and the flag color turns to a greyscale color.
Address Book is where you can store contact details. Two types of address lists are supported in the Web Client:

• Your personal address books, which consists of contacts you maintain. By default a Contacts, Distributions Lists, and an Emailed Contacts address book are created in Address Book. You can create additional address books and share them with others.

• A Global Address List (GAL), sometimes called Company Contacts, is available to users within your organization. The GAL may contain convenience features such as distribution lists to facilitate communicating with an entire department.

\[\text{Note: } \text{You cannot edit GAL entries. You can, however, import an address once it appears in email you send or receive. You can add additional contact information when the name is in a list in your Address Book.}\]

You can add contacts to any of your address books. Only a name is required to create a contact, or you can create detailed contact forms that include full name, multiple email addresses, work, home, and other addresses, phone numbers, and an image. You can also create group contact lists.

The Emailed Contacts address book is populated automatically when you send an email to a new address that is not in one of your other address books.

Your email administrator can set a maximum limit for the number of entries you can have in all your address books. When you reach this maximum, you cannot add any more contacts. You can delete contacts to free up space.

When you compose an email message, the auto-complete feature displays a list of names from your address books that match the text you are typing.

### Adding Contacts to an Address Book

**Add a New Contact**

1. Go to the Address Book page and select New Contact.
2. Enter the contact information and optionally upload a photo.
• A plus sign next to a text box indicates that you can add more than one entry. For instance, in the Phone text box, you can add mobile, home, work, and other phone numbers.

3. Optional: You can select Other to:
   • Add a custom text box. Select Custom from the drop-down menu and enter the information in the text field.
   • Add a birthday or anniversary. Select Birthday or Anniversary from the drop-down menu, and use the calendar to select a date.

   **Important:** If you sync a contact to Outlook using ZCO, and the contact has a date in which Include year is unselected, Outlook displays "1900" for the year. Outlook does not support yearless dates, so ZCO inserts a dummy value of "1900" for the year. If a birthday or anniversary date displays in Outlook with year 1900, it means it is a yearless date or the year is unknown.

4. Select how and where you want to save the contact in the upper right of the screen.
   • For File as, select how to file the name. The default is by last name, first name.
   • For Location, select which address book to save the contact.

5. Click Save.

**Add a New Contact from an Existing Email Message**

You can add email addresses to an address book directly from the Sent By, To, Cc, and Bcc fields.

1. In an email message, right-click the name to add and choose Add to Contacts.
   
   A new contact form opens pre populated with the information available from the email header.

2. Add additional information and check the pre populated fields for accuracy.

3. Choose how and where you want to save the contact.
   • For File as, select how to file the name. The default is by last name, first name.
   • For Location, select which address book to save the contact.

4. Click Save.

**Automatically Add Contacts to Emailed Contacts List**

You can automatically save the addresses that you send email to in your Emailed Contacts list. Any time you respond to, or compose a message that includes an address that is not in your address books, it is added to your
Using Address Books

Emailed Contacts list. If you are using the autocomplete feature, maintaining an Emailed Contacts list helps you quickly find addresses that you have emailed to in the past.

1. Go to the Preferences > Address Book page.

2. Under Options > Settings, select Add new contacts to “Emailed Contacts”.

Viewing Contacts in Your Address Books

- Go to the Address Book page and select the address book you want to view.

  The content pane updates with the address book content.

Check if an Email Address is in Your Address Book

- Hover your mouse over an email address. The information associated with the name displays.

  - If the name is already in one of your address books, the contact information displays.

  - If the name is not in one of your address books, only the email address displays.

Creating a Contact Group

You can combine multiple email addresses into a Contact Group when you want to send the same message to everyone. The Contact Group is assigned a name, called an email alias. When you email a group contact name, everyone whose address is included in the contact group list is added to the address field.

1. Go to the Address Book > New Contact drop-down menu and select Contact Group.

2. Enter a name for the group.

3. Add members to your group using your address books or enter an email address.

4. Click Add or Add All.

5. Click Save.

Creating a Contact Group from an Address Book List

You can create a contact group within a selected address book. Select members of the address book to become a member of a contact list within the selected address book. This makes it convenient for you to send messages to a particular group of people within an address book, instead of selecting addressees one by one.
1. Go to the **Address Book** page and open an Address book.

2. Select the contacts from the selected address book you want to be in your contact group.

3. Go to **Actions> Contact Group > New Contact Group**.

4. Enter a group name and click **OK**.

   A contact group is created within the address book you selected.

### Adding Members to an Existing Contact Group

1. Go to the **Address Book** page and select the contact group to add members.

2. Right-click the contact group and select **Edit Group**.

3. Find a new group member. You can select new group members from the following options:
   - Type a name into the **Find** text box and select the address book from the in: drop down menu to search. Click **Search**. Names that match your entry are listed in the address list box. Select the names from the list that you want to add to the group and click **Add** or **Add All**.
   - Select an address book you want to search in the in: drop-down menu. Select the names from the list that you want to add to the group and click **Add** or **Add All**.
   - Type the email address in the **Or enter addresses below** text box. Separate addresses with either a comma (,) or semicolon (;), or pressing **Return**. Click **Add**. Email addresses you type are not verified.

   The selected names are added to the **Members** list.

4. Click **Save**.

### Moving a Contact to Another Address Book

You can move contacts from one address book to another.

1. Go to the **Address Book** page and select the address book from which you want to move a contact.

2. Right-click a contact and select **Move**.

3. Select the new destination address book.

4. Click **OK**.

### Editing Contact Information

1. Go to the **Address Book** page and select the address book that you want to edit.
2. Right-click the contact you want to edit and click **Edit Contact**.

3. Make changes to the contact.

4. Click **Save**.

### Forwarding Contact Information

You can forward contacts in your address book as electronic business cards, called vCards.

1. Go to the **Address Book** page and select the address book that contains the contact you want to forward.

2. Right-click the contact and select **Forward Contact**.
   
   A compose pane opens with the .vcf file attached.

3. Complete the message and click **Send**.

   Upon receipt, the recipient can download the .vcf directly to their contact list.

### Printing a Contact Name or Address Book

You can print a complete address book or just print the information for one contact.

1. Go to the **Address Book** page and select an address book or contact to print.

2. Click the **Print** icon and select **Print selected contact(s)** or **Print Address Book**.

### Deleting Contacts

Any contact lists you create can be deleted. When contact names are deleted, they no longer appear in your address book and information is not available from the name tool tips for the address auto-completion or from the address search dialog in the email compose window.

Contacts can be deleted in one of three ways:

- From an address book, select the contact to be removed, and click **Delete** on the toolbar.

- Drag the contact name to the **Trash** folder.

- Right-click on the contact and select **Delete**.
Importing an Address Book

You can import contact lists and address books that are saved in a comma-separated (.csv) file. After the contacts are imported, they are alphabetized by last name in your address book.

1. Go to Preference>Import/Export page.
2. In the Import<File text box, Browse and locate the .csv file to import.
3. Select the Type of contact list you are importing. You can select to auto-detect the contact list, or select from the contact lists in the drop-down menu.
4. Select the Destination address book to import the contacts or create a new address book.
   If creating a new address book, click New and enter a name, color and location for the new folder.
5. Click OK.
6. Click Import.
   Depending on the size of the .csv file, the import might take a few minutes. When the import is complete, the Status Box shows the number of contacts successfully imported.

Exporting an Address Book

You can export your address books to a comma-separated (.csv) file.

1. Go to Preference>Import/Export page.
2. In the Export>Type section, select what you want to export.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Accounts</td>
<td>All account data can be exported to a &quot;Tar-GZipped&quot; (.tgz) format, which can be imported back into the system. You have the option to select Advanced settings.</td>
</tr>
<tr>
<td>Calendar</td>
<td>You can export your appointments in the standard iCalendar (.ics) format, then import them into another calendar program.</td>
</tr>
<tr>
<td>Contacts</td>
<td>You can export your contacts in the standard &quot;Comma-Separated Values&quot; (.csv) format, then import them into another contact manager program.</td>
</tr>
</tbody>
</table>

3. Select the Source folder of the contacts to export.
4. Click OK.
5. Click Export.

Managing Distribution Lists

You can create a new distribution list, view distribution lists in which you are a member, and subscribe or unsubscribe to a distribution list.

A distribution list, also known as a mailing list, is a group of mail addresses contained in a list with a common mail address. When an email message is sent to a distribution list, the email is sent to everyone whose address is included in the distribution list.

Create a Distribution List

1. Go to the Address Book> New Contact drop-down menu and select Distribution List.

2. Enter a Distribution List name the text box next to the domain name. This will be the email address of your distribution list. For example, if using “sample” as your distribution list name, along with the domain name of “@zimbra.com”, your complete distribution list name/address is “sample@zimbra.com”. The name must be available. If it is not available, you will receive an error notice and must try another name.


4. Enter a Display Name for the distribution list. If you want a name other than the email address of the distribution list, enter a display name and this is used throughout ZWC as the general name of the list.

5. Enter the Description for the distribution list.

6. Check the Directory box if the distribution list is Private, and the list is hidden in the Global Address List (GAL).

7. Select the Mail options. Mail options set rules about who can view your distribution list.
   - Anyone can send to this list
   - Only members can send to this list
   - Only internal users can send to this list
   - Only these users can send to this list. Enter the names and email addresses in the text box of users that can send to the list.

8. Select the type of New Subscriptions Requests you want to allow to this distribution list.
   - Automatically accept
   - Require list owner approval
   - Automatically reject
9. Set the rules for **Unsubscription Requests** for this distribution list.
   • Automatically accept
   • Require list owner approval
   • Automatically reject

10. Enter the **List Owner’s** name(s) and email address(es) in the text box.

11. Enter any **Notes** that you want to make about the distribution list.

12. Select new group members to add to your list. You can select new group members from the following options:
   • Type a name into the **Find** text box and select the address book from the in: drop down menu to search. Click **Search**. Names that match your entry are listed in the address list box. Select the names from the list that you want to add to the group and click **Add** or **Add All**.
   • Select an address book you want to search in the in: drop-down menu. Select the names from the list that you want to add to the group and click **Add** or **Add All**.
   • Type the email address in the **Or enter addresses below** text box. Separate addresses with either a comma (,) or semicolon (;), or pressing **Return**. Click **Add**. Email addresses you type are not verified.

The selected names are added to the Members list. You can add additional accounts.

   Use the **Shift** or **Control** key to select more than one name at a time from the list.

13. Click **Save**. The accounts are added to the distribution list and the account’s distribution lists are updated to show the distribution list name.

**View a Distribution List**

1. Go to the **Address Book>Address Books** page.

2. Select **Distribution List**. The right panel updates with a list of all the distribution lists you are a member or that you are the owner.

**Modify a Distribution List**

You can modify a distribution list in which you are the owner.

1. Go to the **Address Book>Address Books** page.

2. Select **Distribution List**. The right panel updates with a list of all the distribution lists.

3. Select the distribution list you want to modify and click **Edit**. You must be the owner of the list or have permissions to modify the list.

4. Edit the distribution list and click **Save**.
Unsubscribe from a Distribution List

1. Go to the Address Book>Address Books page.

2. Select Distribution Lists. The right panel updates with a list of all the distribution lists.

3. Select the distribution list you want to unsubscribe from. On the right of the distribution list header, click Unsubscribe.

   You must have permissions to modify the list. If there is a lock icon to the right of the name of the distribution list, you do not have permissions to unsubscribe from the list.

Subscribing to a Distribution List

You can subscribe to a distribution list if you know the name of the list and you are given the option to subscribe to the list, meaning it is open to new subscriptions. If the distribution list is not open to subscriptions, you must send an email message to the owner of the list and ask to be added.
7 Working with Calendars

You can use the Zimbra Calendar to track and schedule appointments, meetings, and events. You can maintain several calendars and move events from one calendar to another. You can also share your calendars with others.

To open Calendar, click the Calendar tab. The Work Week is the default view. Your working days and times are in white. Your nonworking time is in gray.

Set Your Default Calendar View

The Work Week view is displayed by default. You can change the view that displays when you open your calendar,

1. Go to the Preferences>Calendar page.
2. Select the view from the Default View drop-down menu.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Day View</td>
<td>Displays activities for the day.</td>
</tr>
<tr>
<td>Work Week View</td>
<td>Displays Monday through Friday activities.</td>
</tr>
<tr>
<td>7 Day Week View</td>
<td>Displays seven days of activities. You can select which day is the first day of your week in Start Week on drop-down menu.</td>
</tr>
<tr>
<td>Month View</td>
<td>Displays activities for a month. When you view a monthly calendar, you can double-click on a date and a fish-eye view of the day’s appointments displayed by the hour is displayed.</td>
</tr>
<tr>
<td>List View</td>
<td>Displays a list of appointments within a specified date range for calendars selected in the Overview pane.</td>
</tr>
</tbody>
</table>

3. Click Save.
Create a Calendar

One calendar is created for you. You can create additional calendars to keep track of different type of functions. For example, you can create one calendar for work, one for personal appointments, and one for company activities.

1. Click the Calendar tab.
2. On the toolbar, select New>Calendar.
3. In the Name text box, type the name of the calendar.
4. Select a color for displaying the Calendar’s activities.
5. To prevent others from seeing your calendar when scheduling appointments, select Exclude this calendar when reporting free/busy times.
6. To synchronize this calendar with a remote calendar, select Synchronize appointments from remote calendar. Enter the URL for the remote iCal file.
7. Click OK. The new calendar displays in the Calendar list.

Organize your Calendars into Groups

If you manage multiple calendars, you can group the calendars in a hierarchical display. For example, you could group all shared Calendars under a Calendar folder you call Shared. You can also move the calendar

◆ In the Calendar Overview pane, select a calendar and drag it to the calendar to be nested under.
◆ Alternately, right-click the calendar to move and select Move. In the Choose Folder dialog box select the calendar to move under.

Add Color to a Calendar

You can color-code calendars so that activities for that calendar always display in the selected color, which is helpful when you are looking at activities from multiple calendars in one view. You can use a color more than once.

1. Right-click on the calendar and select Edit Properties.
2. Select a color from the drop-down menu.
3. Click OK.

View Multiple Calendars

Meetings display in the selected Calendar view in the calendar color selected. If meetings are scheduled that are not in the current time view, an arrow displays on the calendar’s page indicating that there are meetings scheduled that are not in the current view.
1. In the Calendar list in the Overview pane, check the boxes for the calendars you want to view.

2. Select the view.
   Day view shows the calendars side-by-side. The calendar name is at the bottom of the page.
   The Work Week, Week, and Month views show appointments on the calendar by the color associated with the calendar.

View Calendar Activities in a List
The List view gives lets you view details that are not available in the other Calendar views. You can change how the information is presented.

When using the List view you can
- Show appointments in a specific date range. Set the \textit{from-through} dates in the Show appointments text boxes.
- Click the \textit{Calendar} column header to arrange the appointment by individual calendars.
- Click the Status column header to see appointment by your status
- Click the Subject column header to see an alphabetic view of the Subjects.
- Select multiple appointment check boxes to act upon more than one message at a time. Right-click and select the action to perform.

Display All Day Appointments in Your Work Week View
All day events are displayed in the first row of the calendar with no time specified. You can hide all day events in your calendar.

- In Work Week View, click on the thick line in the first row. The first row is hidden.

Viewing all day appointments can be toggled on or off.
- Click on the thick line below the header row to display the appointments.

Displaying Your Free/Busy Information
The free/busy feature allows others to see meeting times scheduled on your calendars. The free/busy feature is on by default, but you can turn it off or limit who can see the information.

1. Go to the Preferences>Calendar page.

2. Scroll to the Permissions section, select the Free/Busy option that you want to set for this calendar.
   If you select \textit{Allow only the following internal users to see my free/busy information}, in the text field enter the email address of the internal users.
3. (Optional) In the Invites section, specify who can invite you to meetings. If you select **Allow only the following internal users** to see my free/busy information, in the text field, enter their internal user names or full email address.

4. If you limit who can invite you to meetings, you might want to select **Send to send an auto-reply to users who are denied from inviting me**.

5. Click **Save**.

**Note:** These settings do not affect calendars that you have configured to not display free/busy information.

### Send Your Free/Busy Status to Others

You can email a link of your free/busy status that shows appointments in your personal and shared calendars.

1. Click the Calendars tab.

2. In the Calendar Overview pane, click the gear icon.

3. Click **Send Free & Busy Link As** and select to send the information as either **HTML**, **ICS**, or an **ICS Event**.

4. In the **Compose Email** page that opens complete the address and subject line. The calendar link is in the text area. Add more information if you want.

5. Click **Send** to send the email to the users.

The recipients can click the link to view your schedule. Your calendar updates itself for the recipients when you add new events to your calendars.

### Other Calendar Preferences to Configure

You can set different preferences to manage how you work within Calendar.

**Set Up Your Calendar as a Private Calendar**

The default that all incoming calendar invites are marked as public, unless the appointment creator marks the meeting notification as private. When Private is set, all incoming calendar invites are marked as private. Details about events that are marked private do not display.

1. Go to the **Preferences>Calendar** page.

2. In the **Default appointment visibility** drop down menu select **Private**.

3. Click **Save**.
A small lock icon appears next to the message on your calendar to show that it is a private appointment. Calendars that you share with others show the appointment on your calendar but do not show any details.

**Automatically Add Received Appointments to Calendar**

Email invitations sent to your Inbox can be automatically added to your calendar. You can accept or decline the invite from either the Inbox or Calendar.

When this option is not checked, the appointment is added to your calendar when you click Accept or Tentative in the message.

1. Go to the **Preferences>Calendar** page.
2. In the **General** section select **Automatically add received appointments to calendar**.
3. Click **Save**.

**Import Your iCal Calendar**

You can import iCalendars that are saved in the .ics format. iCalendars are the standard for calendar data exchange over the Internet, and .ics is the standard format for iCalendar information.

1. Go to the **Preferences>Import/Export** page.
2. Browse to the .ics file on your computer.
3. Select the folder for the file or create a new folder.
4. Click **Import**.

Depending on the size of the .ics file, the import might take a few minutes.

**Export Your iCal Calendar**

You can export calendars in the .ics format.

1. Go to the **Preferences>Import/Export** page.
2. In **Export**, select **Calendar** as the type. You export your appointments in the standard .ics format.
   To import them to another calendar program, see the documentation in the other program for help importing the file.
3. In **Source**, select the calendar to export.
4. Click **Export**. Select **Save to Disk** and click **OK**.
5. Select where to save the file and enter a file name.
6. Click **Save**.
Adding an iCalendar From an Email Message

When you receive an email message containing a link to an .ics file, you can add the calendar to your Calendar list in the Overview pane.

1. In the message, right-click the .ics calendar link.
2. Select **Create New Calendar**.
3. Enter the calendar name and select the color for the calendar.
4. If you do not want this calendar included in reporting your free/busy times, select **Exclude this calendar when reporting free/busy times**.
5. Click **OK**.

Adding External Calendars

You can add your external Google or Yahoo CalDAV calendars and your iCal calendars subscriptions to your Calendars list. Changes to your external calendar are synced to the CalDAV calendar you added.

**Note:** Only CalDAV calendars that have SSL enabled and use port 443 can are able to sync calendar events to your account.

1. In the Calendar Overview pane, click the gear icon and select **Add External Calendar**.
2. Select the calendar type to add and click **Next**.
3. Select the type of calendar to add, either **CalDAV account** or an **iCal Subscription**.
4. Enter your email address and password for this account.
5. Click **Next**.
6. In the **Name** text box, type the name for this calendar and select a color.
7. If you want to exclude this calendar from reporting your free/busy time, select **Exclude this calendar when reporting free/busy times**.
8. Click **OK**.

The calendar is added and meetings on the external calendar are synced to the calendar you added.

Printing a Calendar

You can print your calendars in any of the calendar views. You can select a single calendars or multiple calendars to be included in the printed view.

1. Click the print icon on the Calendar toolbar.
2. In the **Print calendar** dialog box select how the printed copy should be printed.
   - Select which calendars to print.
   - Set the date or date range.
   - Select the which view to print.
   - Set the options based on the view to print.

3. Click **Print**. A preview of the view that will be printed is displayed.

4. If the view is correct, click **OK**.

### Deleting a Calendar

You can delete any calendar in your Calendars list, except your default calendar. When you delete a calendar, the meetings created from this calendar are not deleted from the calendars of the invited attendees.

Before you delete a calendar, you should cancel any invitations that you have sent out.

1. In the Calendars Overview pane, right-click on the calendar to be deleted.

2. Click **Delete**. The calendar is moved to the Trash folder.
You can create single or recurring appointments, meetings and events. While creating an appointment you can see if attendees are free before inviting them, reserve a room and equipment and write a message that is sent with the invite.

Creating an Appointment Quickly

The QuickAdd option makes it easy to quickly create an appointment for yourself.

**Note:** The QuickAdd feature is an option. If you would prefer to always open the Appointment page when you double-click or drag on the calendar, disable this feature from your Calendar Preferences.

1. Right-click on either the mini-calendar or the start time in one of your calendar views. You can select to create a **New Appointment** or a **New All Day Appointment**.

2. In the **Subject** text box, add a brief description of the meeting. The text added here becomes the description in the calendar.

3. In the **Location** text box enter where the meeting is. If the location is in the company directory, when you start to type, locations that match are listed. You can also click **Suggest a location** to see a list of available locations in your company.

4. In the **Display** drop down menu, select the Free/Busy option for this appointment.

5. If this appointment should be added to a calendar other than the default Calendar, select the calendar.

6. In the **Mark As** drop down select where the appointment is private or public. Details about events that are marked private do not display in a grantee’s shared calendar. Only the start and end time, duration, recurrence information, and the organizer’s identity are shown in the shared calendar.
7. Define the start and end day and time. If the appointment is recurring, in Repeat, select the how often this appointment should be scheduled.

8. (Optional) If you want to add other attendees, schedule a resource, or add notes to the appointment, click More Details.

9. Click OK.

Quick Appointments from the Mini Calendar

◆ Right click on the mini-calendar and select New Appointment or New All Day Appointment. The QuickAdd Appointment dialog box opens.

Configure Your Default Meeting Duration

If most of the meetings you schedule are for the same period of time, you can set this in your preferences. When you set the start time, the end time is automatically set based on the setting.

◆ Go to Preferences>Calendar and in the Default appointment duration drop-down menu select the number of minutes your meetings usually run.

Creating a Meeting from the Appointment Page

You can create an appointment from the Calendar tab.

1. On the Calendar header, click New Appointment.

2. If the From field displays above the Subject line, you created more than one persona for your account. Select the identity to use when creating this appointment.

3. In the Subject text box, add a brief description of the meeting. The text added here becomes the description in the calendar.

4. Define the start and end day and time. If the appointment is recurring, in Repeat, select the how often this appointment should be scheduled.
   Select All day event to make this appointment all day.

5. In the Attendees text box, type the email addresses, separating addresses by a semicolon (;). As you enter names, the Scheduler opens and the attendees free/busy information is displayed.
   a. To help you find a time when all attendees are available, click Suggest Time. A calendar displays with the availability. As you enter attendee names, the scheduling tool begins to suggest times that all the attendees are available.
   
   **Note:** If an attendee has set a preference to allow only certain users to see free/busy information and you are excluded from the list, you cannot view the free/busy schedule.
b. If some attendees are not required to be at the meeting, but you want to invite them, select **Show Optional** and type email address in the field. You can also do this in the Scheduler. Click the icon next to the name and select **Optional Attendee**. When the invite is sent, their names are listed as optional.

6. In the **Location** text box enter where the meeting is. If the location is in the company directory, when you start to type, locations that match are listed. You can also click **Suggest a location** to see a list of available locations in your company.

7. Click **Show Equipment** if you want to reserve equipment resources that have been identified in your company’s directory.

8. In the **Display**, select the Free/Busy option for this appointment, which calendar the appointment should be added to, and whether this appointment should be marked as Private.

9. In the **Reminder** drop-down menu, set an alarm notification to remind invitees of the appointment.

   If you have configured an email address or SMS alert in your **Preferences>Notification** page, check the appropriate box, **Email** or **SMS**. If you have not configured a notification, click **Configure** to go to the Preferences>Notification page to set this up.

   **Note:** *Notifications cannot be set on a per-entry basis. This means that whatever settings are in your Preferences>Notifications will be used for all your notifications, and not only for this particular calendar event or task.*

10. In the text box below Scheduler, type an email message that is included in the appointment invitation. To add attachments, click the paperclip icon on the toolbar.

11. The default is to ask the attendees to reply to your invitation. If you do not want a response from the attendees, in the Calendar toolbar, click **Options>Request Response** to remove the check mark.

12. If you do not want to send the invite out at this time, click **Save**. Otherwise click **Send**.

**Send Invites to Attendees in Different Time Zones**

If the time zone is displayed in the appointment page, it reflects the time zone that you are in. You usually do not need to change this. When you schedule meetings with attendees in different time zones, the invitation is sent reflecting the meeting time in their time zone. For example, if you create a meeting with attendees in California and New York, the invitation displays Pacific time for attendees in California and Eastern time (three hours later) for attendees in New York.
Using the Scheduling Tool to Set Location Preferences

If you always want to reserve rooms that are in a specific location, you can use the Suggested Location tool in the Calendar application to suggest the availability of those rooms when you create an appointment.

1. In the New Appointment page, click Suggest a location.
2. In the pane that opens, click the gear icon.
3. In the Suggestion Preferences dialog box, Location Preferences section enter the information about the location. You can enter just the name of the location, or you can be more specific.
4. Click OK.

The column on the right displays locations that meet your requirements. Room locations are displayed if they have been configured in the company directory.

Once you set this up for an appointment, this information is saved and available when you make other appointments.

Using the Scheduling Tool to Find Attendee Availability

When you schedule meetings, you can check to see when attendees are busy or free so you can find a good time for all attendees to meet. As you add attendees to the Attendees field, a suggestion panel in the Overview pane shows availability in 30 minute time slots for the attendees.

The default time preference is to suggest time within your working hours and within the attendee’s working hours.

- Only include my working hours. This is the work week and hours you set in your Calendar preferences.
- Only include other attendee’s working hours. When searching for a location it takes into consideration everyone’s working hours.
- Calculate availability using this number of instances

You can change this.

1. In the New Appointment page, click Suggest a time.
2. In the Suggest Times pane that opens, click the gear icon.
3. Uncheck the boxes you do not want used to calculate attendee availability.
4. Click OK.

View Availability in the Mini-Calendar

The mini-calendar suggests attendee availability by color code.

- Green in the calendar are the days that all attendees and at least one location is available.
Orange means that not everyone can attend but more than half can, and at least one location is available. You can hover the cursor over the date to see the names of up to 10 people who are not available.

Red means more than half of the attendees cannot attend the meeting on those days.

**Scheduling Equipment**

When you set up a meeting and schedule equipment for use in the meeting, you select the equipment and “invite” it to the meeting. The equipment resource account receives the invite and if it is free, accepts the meeting.

Administrators set up equipment accounts and configure the equipment’s scheduling policy. A meeting can be declined if the equipment already has a meeting scheduled for that time. In some cases, the equipment scheduling policy is set up to allow the equipment to accept dates in recurring meetings even if there are conflicts. You receive an email showing which dates conflict.

**Scheduling an All-Day Appointment**

You can use the calendar to schedule an all day appointment, which is called an event.

1. On the Calendar header, click **New Appointment**.
2. If the **From** field displays above the **Subject** line, you created more than one persona for your account. Select the identity to use when creating this appointment.
3. In the **Subject** text box, add a brief description of the meeting. The text added here becomes the description in the calendar.
4. Select **All day** and select the start and stop date.
5. In the **Attendees** text box, type the email addresses, separating addresses by a semicolon (;). As you enter names, the Scheduler opens and the attendees free/busy information is displayed.
   a. To help you find a time when all attendees are available, click **Suggest Time**. A calendar displays with the availability. As you enter attendee names, the scheduling tool begins to suggest times that all the attendees are available.
   
   **Note:** If an attendee has set a preference to allow only certain users to see free/busy information and you are excluded from the list, you cannot view the free/busy schedule.
   
   b. If some attendees are not required to be at the meeting, but you want to invite them, select **Show Optional** and type email address in the field. You can also do this in the Scheduler. Click the icon next to the name and select **Optional Attendee**. When the invite is sent, their names are listed as optional.
6. In the **Location** text box enter where the meeting is. If the location is in the company directory, when you start to type, locations that match are listed. You can also click **Suggest a location** to see a list of available locations in your company.

7. In the **Display**, select the Free/Busy option for this appointment, which calendar the appointment should be added to, and whether this appointment should be marked as Private.

8. **Reminder.** Set an alarm notification to remind invitees of the appointment. If you have configured an email address or SMS alert in your **Preferences>Notification** page, check the appropriate box, **Email** or **SMS**. If you have not configured a notification, click **Configure** to go to the Preferences>Notification page to set this up.

   **Note:** Notifications cannot be set on a per-entry basis. This means that whatever settings are in your Preferences>Notifications will be used for *all* your notifications, and not only for this particular calendar event or task.

9. In the text box below Scheduler, type an email message that is included in the appointment invitation. To add attachments, click the paperclip icon on the toolbar.

10. The default is to ask the attendees to reply to your invitation. If you do not want a response from the attendeess, in the Calendar toolbar, click **Options>Request Response** to remove the check mark.

11. If you do not want to send the invite out at this time, click **Save**. Otherwise click **Send**.

**Move All Day Events to a New Day**

- To change the date for an all day event, in the Calendar view select the event and drag it to the new date.

**Creating an Appointment from an Existing Appointment**

You can create an appointment similar to an existing appointment and the existing attendees, location, notes and recurrent pattern can be quickly set up for new dates and times. You can also modify any of the information before sending the invite.

1. Right-click on the appointment to copy and select **Create a Copy**.
   The appointment compose page opens with all the information of the copied meeting added to the appointment page.

2. To create an appointment exactly as the one you copied, but on another date, you only need to change the start and end date.

3. Make any other changes to attendees, location, text, etc.
4. Click **Send** and a invite is sent to attendees and the appointment is added to your calendar.

**Scheduling an Appointment Within an Email Message**

Within an email message, certain text is interpreted as a date and triggers the ability to right-click to create an appointment. Text such as "today", "tomorrow", a day of the week (i.e. "Thursday"), or an exact date are highlighted in messages.

1. Hover the mouse over this type of text to see if you have an appointment scheduled.
2. Click on the highlighted text to open your calendar.
3. Create the appointment.

**Using Email Messages to Set Up Meetings**

You can quickly create a meeting request by dragging and dropping a message, conversation to a date on the mini-calendar. When you drag and drop a message or conversation, the information in the message is used to populate many of the fields on the Appointment page.

1. Click a specific message or conversation and drag it to a date on the mini-calendar.
2. The Add Attendees dialog opens The appointment page opens with many of the fields populated from information in the message.
   - The Subject of the appointment is the subject of the message.
   - The attendees are all the email addresses in the To: and Cc: fields of the message, or the most recent message in conversations. When you drag a contact from your contacts lists the mini-calendar, the contact's first email address is added to the attendee field.
   - The text of the message becomes the text of the invitation. Message attachments are not attached to the appointment request.
3. In the appointment page, review the meeting request details and make any necessary changes.
4. Set the time for the meeting, and, if this meeting recurs, set any recurrence.
5. Click **Send**.

**Create a Meeting Request From a Contact**

1. Click on a name from your Address Book contact list and drag the name to a date on the mini-calendar. The appointment page opens with the contact name in the Attendees field.
2. Enter the subject, location, time, and other attendees. If this meeting recurs, set any recurrence.

3. Click OK to send the invitation.

### Changing an Appointment or Meeting

You can change meeting or appointment information. If you created a recurring meeting, you can change one occurrence or the series of meetings.

You can select to send or not send an email to attendees to update the meeting details.

1. Double-click on the meeting that you want to change.
   
   If the meeting is recurring, the **Open Recurring Item** dialog opens. You can change either a single instance of a recurring meeting or the entire series.

2. Click **OK** to open the **Appointment** page.

3. Change any information necessary.

4. The default is to ask the attendees to reply to your invitation. If you do not want a response from the attendees, in the Calendar toolbar, click **Options>Request Response** to remove the check mark.

5. Click **Send** to send the revised meeting details to the attendees.

### Resend an Meeting Invitation

As the organizer of a meeting you can resend a meeting invitation.

- In Calendar view, right-click a meeting that you organized and select **Re-invite Attendees**. The invitation is immediately re-sent to all attendees.

### Cancelling a Meeting

If you created a meeting, you can cancel it. If you created a recurring meeting, you can delete one occurrence or the entire series. An email is sent to attendees to inform them of the cancelled meeting. Deleting a meeting is permanent; you cannot undo the deletion.

#### Note:

*Only the originator of an appointment can cancel the appointment. Attendees can remove the appointment from their own calendars, but they cannot cancel the entire appointment.*

1. In the calendar view, right-click the meeting and select **Cancel**. A confirmation box appears.

2. Click **Edit Message** to edit the email sent to attendees.

3. Click **Send** to send the cancellation message.
The appointment is immediately removed from your calendar. An email is sent to the attendees, and the appointment is deleted from their calendars.

**Delete One Meeting in a Series**

1. Right-click on the appointment and select **Instance**.
2. Select **Delete Instance**.
3. When deleting an instance, click **Edit Message** to edit the email sent to attendees. Click **Send** to send the cancellation message.

   The appointment is immediately removed from your calendar. An email is sent to the attendees, and the appointment is deleted from their calendars.

**Delete All Meetings in a Series**

1. Right-click on the appointment and select **Series**.
2. Select **Delete Series**.
3. Select either to delete all occurrences of the meeting from your calendar (both past dates and future dates) or to delete all references from this date and future dates. Click **Yes**.
4. Click **Edit Message** to edit the email sent to attendees. Click **Send** to send the cancellation message.

   The appointment is immediately removed from your calendar. An email is sent to the attendees, and the appointment is deleted from their calendars.

   You cannot undo a delete.

**Receiving a Permission Denied Message**

If you send out an invitation to a meeting and you receive an email message that says “You do not have permission to invite this users to a meeting” from an attendee, the attendee has set up their Calendar permissions preferences to limit who can invite them to a meetings.

**Printing an Appointment or Meeting**

You can print the appointment details.

1. Open the appointment.
2. Click the **Print** icon on the toolbar.
3. Click **OK**.
Responding to a Meeting Invitation

Invitations to meetings are delivered to your Inbox, and if you have the Calendar preferences *Automatically add received appointments to calendar* enabled, the meeting is also added to your default Calendar and marked New.

You can respond to the invitation either from the Inbox or from the Calendar pane.

1. Open the message that contains the meeting request in either Inbox or right-click the appointment in the Calendar.

2. Select whether you want to accept or decline the meeting. If you want to propose a new time, the meeting organizer receives an email with the suggested time.

   A reply is automatically sent to the meeting organizer.

After you respond to the meeting invitation, the invitation is moved to the Trash, and New is removed from the calendar notice.

Declined appointments display on your calendar in a faded view, as a reminder of the meetings you declined. You can delete the declined meetings any time.

Hide Declined Meetings in Your Calendar

When you decline a meeting, the meeting continue to display on your calendar in a faded view. You can set your preferences so that meetings you decline do not display in your calendar.

1. Go to the Preferences>Calendar page and deselect Show declined meetings.

2. Click Save.

Forward a Meeting Invite

You can forward invite emails you receive.

1. In Calendar view, select the appointment to forward.

2. In the Actions drop-down menu, click Forward Instance.

3. In the email that opens, enter the forwarding addresses, add any comments to the Compose text area and click Send.

Show Reminders

You can set up meeting reminders. The default is five minutes. You can also choose to Play a sound with the reminder. If your computer volume is set to mute, you will not hear a sound. Select Flash the browser title if you are working in a different browser tab or browser window and choose to have the browser title flash to remind you.
1. Go to the Preferences>Calendar page.

2. In the General>Show Reminders section, set how many minutes before meetings to send you a reminder. This is the default and you can change it for individual meetings.

3. Select how you want to be notified about an upcoming meeting. Select any of these options.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Play a sound</strong></td>
<td>You are notified by a beep. If you have your volume set to mute, you do not hear a sound. For this to work, you must have either QuickTime or Windows MediaCenter installed.</td>
</tr>
<tr>
<td><strong>Highlight the Mail tab</strong></td>
<td>The Mail tab is highlighted if you are not working in the Mail tab at the time.</td>
</tr>
<tr>
<td><strong>Show a popup notification</strong></td>
<td>Information about the message displays. You must have Yahoo!BrowserPlus installed. To get a copy, go to <a href="http://browserplus.yahoo.com/">http://browserplus.yahoo.com/</a></td>
</tr>
</tbody>
</table>
9 Using Task Lists

The **Tasks** feature lets you create to-do lists and manage tasks through completion. You can add tasks to the default task list, and you can create other task lists to organize your to-do lists by more specific activities, such as by work or personal projects.

**Creating a Task List**

When you create a new task, you select a Task folder, also referred to as Task list, for which to track the task. By default, the **Tasks** list gives you a list view of all your tasks in the Tasks folder. You can create different task lists, in addition to the default Task list, and configure the lists to synchronize with the tasks from a remote iCal To Do list.

1. Go to the **Tasks** page.
2. In the Overview pane, click the Tasks gear icon and select **New Task List**.
3. Enter a **Name** and select a **Color** for the new task list.
   - To **Synchronize tasks from a remote service**, select the check box and enter the URL.
4. Click **OK**. The task list is displayed in the task list.

**Creating a Task**

Create a new task by entering the task name in your tasks list, or you can open a new task page and add detailed information about the task and include notes and attachments.

**Add a Task Quickly**

1. Go to the **Tasks** page and in the Overview pane select the task list to which you want to add a task.
2. In the **Click here to add a new task** text box in the Content pane, enter the new task name.
3. Press **Enter**. This adds the task subject to your task list, but it does not give any details. To add details, edit the task.
Note: If you created a task in the wrong list, open the task and select the correct list from the Task Lists drop-down, or you can drag and drop the task on the Content pane to the correct list.

Create a Detailed Task

You can use your task lists to create and track the progress of a task. In addition, you can write notes and attach files for easy access from within the task. Having all of the relevant information with your task is useful when you share your task list with others.

You can estimate the length of the project by entering the start date and the due date and set the priority. When you start the task you can select the status such as Not Started or In Progress, and select the percentage complete.

1. Go to the Task page and select New Task.

2. In the Details area, enter the task information. Only Subject is required to give the task a name.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Subject</td>
<td>(Required) Enter a brief description of the task. The text added becomes the description in the task list.</td>
</tr>
<tr>
<td>Location</td>
<td>Enter where the task occurs.</td>
</tr>
<tr>
<td>Priority</td>
<td>Select the priority for this task.</td>
</tr>
<tr>
<td>Task List</td>
<td>Select the task list where you want this task displayed.</td>
</tr>
</tbody>
</table>

3. In the Progress area, enter the information to track the progress of the task. This information is not required for your task.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Status</td>
<td>Select the status for this task. You can reopen this task and change the status at any time.</td>
</tr>
<tr>
<td>Percentage</td>
<td>Select a percentage to go with the status of the task. You can reopen this task and change the percentage at any time.</td>
</tr>
<tr>
<td>Start Date</td>
<td>Define the start date for the task.</td>
</tr>
<tr>
<td>Due Date</td>
<td>Define the due date for the task.</td>
</tr>
</tbody>
</table>
Viewing Tasks in the Reading Pane

You can enable a Reading pane to view the content of a task without opening the task. The Reading pane can display at the bottom of the Content pane, on the right of the Content pane, or you can turn it off so there is not reading pane.

1. Go to the Tasks page.
2. Click View on the Task toolbar to select how to display the Reading pane.

### Option | Description
---|---
**Reading Pane At The Bottom** | The task list view displays at the bottom of the pane.
**Reading Pane On the Right** | The task list view does not show the status of a task, and the percentage completed is shown as a progress bar.
**Reading Pane Off** | The reading pane does not display

Changing a Task

As you progress on a task, you might want to add information, change the status and percentage completed, or mark the task complete.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reminder</td>
<td>Set a reminder date and time.</td>
</tr>
<tr>
<td></td>
<td>• If you have configured an email address or SMS alert in your Preferences&gt;Notification page, check the appropriate box for the reminder.</td>
</tr>
<tr>
<td></td>
<td>• If you have not configured a notification, click Configure to go to the Preferences&gt;Notification page to set this up.</td>
</tr>
</tbody>
</table>

**Note:** Notifications cannot be set on a per-entry basis. This means that whatever settings are in your Preferences>Notifications will be used for all your notifications, and not only for this particular calendar event or task.

Add attachments

Click Add Attachments on the tool bar to add any notes in the text field and to add attachments.

4. Click Save.
Update a Task

1. Go to the Tasks page and select the task that you want to edit.
2. Click Edit and make the changes to the task information.
3. Click Save.

Mark a Task Complete

1. Go to the Tasks page and select one or more tasks that you want to mark as complete.
2. In the Task page header, select Mark as Completed.

The task information remains in your task folder until you delete the task.

Moving a Task to Another List

1. Right-click a task and select Move.
2. Select the destination list to where you want to move the task.
   • Enter the task list name, or use the keyboard arrows to navigate to the destination list.
   • Click New to create a new task list.
3. Click OK.

Sorting Tasks within a Task List

You can sort a task list to quickly see tasks by status.

1. Go to the Tasks page.
2. In the Overview pane, select the task list you want to sort.
3. In the header of the Content pane, right-click the Sorted by drop-down menu.
4. Click how you want to sort the task list.

Filtering Tasks by Status

You can filter tasks in your task list to quickly see tasks by status.

In Filter by drop-down menu on the Task toolbar, select which type of tasks you want to view.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Not started</td>
<td>Shows tasks that are not started.</td>
</tr>
<tr>
<td>Completed</td>
<td>Shows tasks that are complete.</td>
</tr>
</tbody>
</table>
## Deleting a Task or Task List

### Delete a Task

1. Go to the **Tasks** page.
2. In the Overview pane, select the task list that contains the tasks you want to delete.
3. In the Content pane, select the task(s) to delete. You can select multiple tasks by selecting the check box next to the task.
4. Click **Delete** in the toolbar.
   
   You can immediately undo this action by clicking the **Undo** link that appears at the top of the page. The task is moved back to its original location.

### Delete a Task List

When deleting a task list, you can only delete task lists that you have created.

1. Go to the **Tasks** page.
2. In the Overview pane, select the task list you want to delete.
3. In the drop-down menu, select **Delete**.
   
   You can immediately undo this action by clicking the **Undo** link that appears at the top of the page. The task list is moved back to its original location.

## Printing a Task or Task List

You can print all the tasks in your list or you can select specific tasks to print.

1. Go to the **Tasks** page.
2. In the Overview pane, select the task or task list that you want to print. To select multiple tasks, use the check boxes next to the task.

### Option Description

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>In Progress</td>
<td>Shows tasks that are in progress.</td>
</tr>
<tr>
<td>Waiting for someone else</td>
<td>Shows tasks that are waiting for someone else.</td>
</tr>
<tr>
<td>Deferred</td>
<td>Shows tasks that are deferred.</td>
</tr>
<tr>
<td>All</td>
<td>Shows all tasks, no matter the status.</td>
</tr>
<tr>
<td>To-Do List</td>
<td>Shows tasks with the status of In Progress, Not Started or, if the task is overdue, Waiting for someone else.</td>
</tr>
</tbody>
</table>
3. In the Content pane, select the task list or tasks to print.

4. On the Task toolbar, click Print and select whether to Print selected task(s) or to Print Task Folder.

5. In the Print dialog, click OK.

**Importing a Task Lists**

You can import task lists that are saved to a .tgz file.

1. Go to Preferences>Import/Export.

2. In Import>File, click Browse to locate the task list tgz file to import.

3. For the Destination, click All folders and select the task list that the tasks will be imported into or create a new task list.

4. Click Import.

Depending on the size of the .tgz file, the import might take a few minutes.

**Exporting a Task List**

Your task list is exported and saved in a .tgz file format.

1. Go to Preferences>Import/Export.

2. In Export>Type, select Accounts, Calendar or Contacts as the type of data you want to export.

3. Select the Source and check the Advanced Settings box

4. Remove the check box from all applications except Tasks.

5. Click Export.

6. Check Save to disk.

7. Click OK.
Briefcase can be used to share and manage documents that you create in Briefcase or documents and images that you upload to your Briefcase folders. Use Briefcase to save files in your ZWC account so that you can access these files whenever you log in to your account from any computer.

You can share your briefcases folders with others who can view and edit the files in the shared Briefcase.

You can create multiple briefcase folders and then upload any type of file from your computer or your computer network, save attachments sent with your email messages, and create new documents.

Files in Briefcase are copies of the original file, whether the file is on your computer or an attachment to your email. Changes you make to files in your briefcase do not change the original file.

Creating Briefcase Folders

1. Go to **Briefcase** > **Folders**.
2. Click the **gear icon** and select **New Briefcase**.
3. Enter a **Name** for the new briefcase folder.
   The briefcase folder name must be unique within the hierarchy of your all of mailbox folders. This name cannot match any top-level folder in your mailbox, calendar, or address book. For example, if you have a calendar named Holidays, you cannot name a top-level briefcase Holidays. Holidays could be a name of a briefcase within another briefcase.
4. Select the **Color** of the new briefcase file.
5. Select the folder hierarchy, either under Folders or under another briefcase folder. You can create a new top-level briefcase, or you can place it under an existing briefcase.
6. Click **OK**.
Adding Files to Your Briefcase Folders

Uploading a file copies a file from your personal computer to your ZWC account. This makes the file available any time you log into your account. You can upload files in the following ways:

- Clicking attachments you receive with your email messages.
- Using the file upload tool when working in Briefcase
- Using WebDav Client tools

Upload Files from Briefcase

1. Go to the Briefcase tab and select the Briefcase to save the file.
2. Click Upload File and Browse to find the file to upload.
3. In the Notes text field, add any information about the file. This information is displayed in the file list.
4. To add another file, click Add.
   You cannot upload a file with the same name to the same briefcase. If a file is uploaded that already exists in the folder, an Upload Conflict dialog displays. You can either click Yes to upload the file, overwriting the existing file, or click No.
   The version number is updated if a file is overwritten.
5. When all files are uploaded, click OK.

**Note:** If you selected the wrong briefcase, you can use drag and drop to move the file to the correct Briefcase folder.

If the file is too large, a warning displays. Files that you upload impact your account quota.

Upload Email Attachments to Briefcase

1. To add the attachment, click the add to briefcase link in the message header next to the Attachments link.
2. In the Add to Briefcase dialog, select the destination folder or create a new briefcase folder.
3. Click OK.

**Note:** A copy of the attachment is put in our Briefcase folder. If you are managing your quota, you may want to delete the attachment in the email when you add upload the attachment to your Briefcase.
Checking Out and Checking In Files to Briefcase

You can open files in your Briefcase any time you log on to your account. You must have the appropriate software application to open and read or updated files that you did not create with the documents tools in Briefcase.

If you have shared a briefcase with others, you may want to use the check-out and check-in feature of Briefcase to manage editing of files. The check out and check in process is slightly different depending on whether the file is one you uploaded to your briefcase or a documented in created in briefcase.

1. Go to the Briefcase tab and select the file that you want to check out.
2. Click Actions>Check Out File.
3. In the dialog that displays, select to save the file to your computer. Because you checked out the file, you must save it to your computer to edit it, as the file has been marked as read-only and changes to the file cannot be saved.
4. Edit the file with the appropriate tool and save it.
5. After you saved the file to your computer, right-click on the locked file from the Briefcase file list and select Check In File.
6. In the Check In File to Briefcase dialog that opens, browse to the edited file on your computer. If you want to add information about changes, enter this in the Notes text area.
7. Click Check In. The file is uploaded. The lock is removed and the file details, including a new version number and notes, are updated in the file list.

Managing Version Control of Files in Briefcase

Version control lets you manage changes to your documents in Briefcase. Each time you make a change to a file and save the file, the version number is updated. The latest version number is displayed in the file document list.

View Version History of a Briefcase File

◆ Click the arrow in the preview pane to see the version history and the authors. If preview pane is turned off, you will see a column with the version number.

Restore a Document to the Previous Version

◆ Right-click on another version and select Restore as Current Version.

Delete a Document from Briefcase

1. Go to the Briefcase tab and select the document you want to delete.
2. Click **Delete**. Each version of a file counts against your account quota.

**Rename a File**

Renaming a file creates another version of the file.

1. Go to the **Briefcase** tab and select the document you want to rename.
2. Right-click on the file and select **Rename**. The Name field is changed to an editable field.
3. Edit this field to change the file name. Remember to keep the same extension in the file name or it may not be editable later.
4. Press **Enter**.

**Creating Documents in Briefcase**

You can create documents in Briefcase and design the content layout using the rich-text format tools available in Briefcase.

1. Go to the **Briefcase** tab and select the Briefcase folder where you want to create a new document.
2. Click **New Document**. A blank page appears:
3. Compose the content of the page using the rich text editor. You can add style, color and tables to your page from the toolbar links.
4. Enter the name of the new document in the **Save** field.
5. Click **Save**.

**Format with the Rich-text Editor**

When you edit using the rich-text editor, the two-row toolbar lets you easily format your page layout. Select, change, or add the following:

- Font sizes, faces, and colors
- Text styles
- Background colors
- Tables
- Attachments
- Images

These formatting tools work the same as many word processing tools.

**Viewing Files in Briefcase**

1. Go to the **Briefcase** page.
2. Click **View** on the Task toolbar to select how to display the file in the Preview Pane.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Preview Pane At The Bottom</strong></td>
<td>The Briefcase preview pane displays at the bottom of the pane.</td>
</tr>
<tr>
<td><strong>Preview Pane On the Right</strong></td>
<td>The Briefcase preview pane displays on the right.</td>
</tr>
<tr>
<td><strong>Preview Pane Off</strong></td>
<td>The Preview Pane does not display</td>
</tr>
</tbody>
</table>

## Working in Briefcase

In Briefcase, you can open files to work in them, create new documents directly in the briefcase folder, move files, tag files and send an email with a link to a file in your Briefcase. The toolbar is your direct link to many of these features.

### Open Files in Briefcase

You can open files in your briefcase from any computer. You must have the appropriate software application to open and read or update the file. Common file formats such as text files, HTML files, and images such as .gif or .jpg files can be opened in a variety of programs.

1. Go to the **Briefcase** tab and select the file to open.
2. Click **Download**. Browse to the application to open the file, or save the file to your computer.

### Move Files in Briefcase

You can move files from one briefcase to another.

1. Go to the **Briefcase** tab.
2. Right-click the file you want to move.
3. Click **Move** and select the destination folder or create a new briefcase folder.
4. Click **OK**.

### Tag a File in Briefcase

1. Go to the **Briefcase** tab and select a file to tag.
2. Click the **Tag** drop-down menu and select a tag.
   
   Tags only display in the Detail view.
Sending Files from Your Briefcase

Send an Email with a Link to a File

You can send an email that has a link to a file in briefcase. The recipient must have appropriate share permission to work with the file and the appropriate software to open the file. Any modifications they make to a linked file are reflected in the file in your Briefcase folder.

1. Go to the Briefcase tab and select the file to share.
2. Click Actions and select Send link(s). A confirmation pane opens reminding you that the recipient must have permission to view the content of the folder. Click Yes to proceed.
3. A new compose email message opens with the link displayed in the body of the message. Complete the email message and click Send to mail the message.

Send a File as an Email Attachment

You can send a file as an attachment to an email directly from Briefcase. The recipients must have the appropriate software to open the file.

1. Go to the Briefcase tab and select the file to attach.
2. Click Actions and select Send as attachment(s). The email compose page opens with the file attached.
3. Add the recipient's email address and complete the email message.
4. Click Send.
Sharing Your Account Folders

Sharing lets you give others access to folders in our account. You specify which items to share and the level of access. You invite a user to share, and the user can accept or decline the invitation.

The Sharing page under Preferences helps you manage your shared items. This page shows the folders you shared with others and folders that are shared with you.

Accessing Privileges

You can share your folders with specific internal users and external users or make a folder public.

External and public users can only view content - they cannot make changes. When you share a folder with internal users, you determine the type of access privileges to give the user. You can set permissions per user or group.

You can edit the access rights and revoke permissions at any time.

Roles for Internal Users

You assign internal users or groups privileges using roles. The user or group must have a valid address in your company's mail server.

- **Viewer.** Can read the contents of the shared folder, but cannot make changes to the content.
- **Manager.** Can view and edit the content of a shared folder, create new sub folders, edit and delete files in the shared folder.
- **Admin.** Can view, edit, add, remove, accept, decline, and administer content.
- **None.** Temporarily disables access to a shared folder without revoking the share privileges. Users still have the shared folder in their mailbox but cannot view or manage the content.

Type of Items to Share

You can share any of your mail folders, calendars, address books and task list.
Share Mail Folders

You can share any of your mail folders, including your Inbox folder, with internal and external users. You cannot share the Trash and Junk folders. Users that you share with can see the content of the folder but the information is not saved to their mailboxes.

Users that have the manager role have full permission to view and edit the contents of the shared mail folder, create new sub-folders, send email on your behalf, and delete email messages.

Users with the admin role have full permission to view, edit the content of the mail folder, create new sub-folders, send email on your behalf, delete email messages, and share your mail folder with others.

Copies of the messages the user sends on your behalf are saved in your mailbox, and if the user deletes something from your mailbox or marks it as spam, the message is moved to your Trash folder or Junk folder.

If the user has access to more than one of your folders, the user can

- Move the contents from one folder to another folder in your mailbox.
- Copy an email message from your folders to their mail folders. Your folder also retains a copy.
- Create folders within the shared mail folder. The new folder appears in your mailbox.

Scenarios for Sharing a Mail Folder

- Your sales department wants one central mailbox for all email messages requesting information about a product, and everyone in sales should be able to view email messages when they come in. You can give everyone in the department permission to view the mail folder, and they can copy the messages to their mailbox. You could also give them permission to manage the mail folder and reply on behalf of this address.

- A manager is often out of the office and does not have time to respond to email messages, so access is granted to the manager’s assistant. The assistant can respond to email on the manager’s behalf, create folders to organize messages, and delete messages.

- Instead of sending email messages to dozens of addresses every time you have an announcement, you can identify one of your folders as a public folder that contains the email announcements. You can assign shared access to only specific email addresses and set a password that must be entered to view the content. Or you can create a URL, and anyone who has the URL can view the content.

Share Address Books

You can share any of your address books with internal and external users. Sharing your address book is useful for giving others access to contacts for a
specific project. You can choose to make the address book view-only or allow internal users to edit, add, and delete names.

**Share Calendars**

You can share your calendars with internal and external users. Sharing our calendar is a way to let others see or handle your schedule. You can choose to make the calendar view-only or allow someone to create meetings and manage invites.

When you share your calendars with internal users, you can select the type of access the internal users can have:

- **Manager** gives full access to view and modify the calendar.
- **Administrator** gives full access to view, modify, share, and revoke calendar shares.
- **Viewer** gives read-only access. External guests and the public have read-only access.

Users with manager or administrator access can create meeting invitations and send them on your behalf, and accept and decline meeting invitations on your behalf. When the user sends an email response to a meeting, the return message header shows the From as the user’s address and an On Behalf of address as your address.

The calendar you share shows your private appointment time as busy but does not show details about the appointment. When you create the share, you can select to allow internal users or groups and external guests to see your private appointment details.

**Share Task List Folders**

You can share your Task List folders with internal and external users. You can choose to make the task lists view-only, or allow someone to edit, add, or delete tasks.

**Sharing a Folder**

You can share your mail folders, address books, calendars, and task lists folders. You invite a user to share, and the user can accept or decline the invitation.

**Note:** When you share your mail folders, you cannot share the Trash or Junk folders.

1. Right-click the folder that you want to share.
2. Click **Share Folder**.
3. In the **Shared Properties** dialog box, select whether you want to share with internal, external, or public users.

4. Depending on with whom you share, do the following:
   - For **Internal users or groups**, enter the user’s email addresses. In the **Role** area, select the access privileges.
   - For **External guests**, enter user’s email addresses. External guests are sent an email message with a link to the shared item. They create a display name and password the first time they go to view the shared item.
   - For **Public**, enter the **URL** to use.

5. In the **Message** area, select which type of message to send to those who you are granting access. This message can be sent to internal users and external guests. **Note:** If you selected **Public**, you must notify the public of the URL.

6. Click **OK**.

If the user accepts the invitation to share the folder, a copy of the folder is put in the user’s account.

### Changing User Access to a Shared Folder

You can change the share privileges that you have assigned to a user or group.

1. Right-click on the shared folder to change and select **Edit Properties**. The **Folder Properties** dialog box displays the names that share the folder.

2. Under **Sharing for this folder**, click **Edit** next to the name to change.

3. In the **Share Properties** dialog box, change the privileges.
   - You can temporarily disable access to a shared folder without revoking the share privileges by selecting **None**.

4. Choose whether you want to inform the user via email.

5. Click **OK**.

### Removing User Access to a Shared Folder

1. Right-click the shared folder and select **Edit Properties**. The Folder Properties dialog box displays the names that share the folder.

2. Click **Revoke** next to the user name that is being removed.

3. In the **Revoke Share** dialog box select whether to send a standard message or to add a note to your message.

4. Click **Yes**.
The user can no longer access your folder.

**Accepting an Invitation to Share Items**

If you receive an email notice that you have been granted access to share another person's mail folder, you can accept or decline the share.

If you accept, the shared folder displays in the specified application's list in the Overview pane. This information is not actually saved in your mailbox.

1. To accept the invitation, click **Accept Share**.
2. In the **Accept Share** dialog box, you can change the folder name and select a color to highlight the folder.
3. Choose whether to send a confirmation to the person who sent the invitation.
4. Click **Yes**. The folder is added to your Overview pane, and the message is moved to your Trash folder.

**Finding Items Shared With You**

Sometimes you might not get an email notification that an item is shared with you, or your organization might have shared items with the public that you would like to find. The **Find Shares** link helps you find items that can be shared with you.

The **Find Shares** link is at the bottom of the **Folders** section in the Overview pane.

1. Click **Find Shares**...
2. In the Add Shared Folder dialog box, select the item shared with you that you have not accepted, or in the **Finds Shares** text box, enter an email address to see if an item was shared with you from that address.
3. In the **Include** drop down menu, select which application to search. Select **All Applications** to search all applications for items shared with you.
4. Click **Search**.
5. Select the items you want to accept.
6. Click **Add**.

**Managing Your Shared Items**

The **Preferences>Sharing** page shows items that are shared with you and items that are shared by you. You can also find items that have been shared with you but you have not yet accepted the share. This page is organized into the following sections:
- **Folders that have been shared with me but not yet accepted.** In this section you toggle between two views:
  
  - **Show folders shared with me through a distribution list.** This option is selected by default. If folders are shared with you through a DL, the fields are populated with the shared item information.
  
  - **Show folders shared with me by the following user.** When you select this option, enter a name of a user that has shared an item with you. The information is displayed in one of the fields depending on whether you have accepted a share invitation or not. You can view information from one user at a time. The details are not saved.

- **Folders shared with me that I have accepted.** In this section, the folders that are shared with you are listed.

- **Folders shared by me.** In this section your shared folders are listed with details about how the share was set up, including the role you assigned the user and the item shared. You can edit the share properties, revoke permissions to your share, and resend the invitation.

- **Share a Folder.** You can share your email, address book, calendar, tasks, and briefcase folders from here as well.

**Share a Folder from the Preferences Sharing Page**

1. Go to the Preferences>Sharing page.

2. In the Share a Folder section, select the type of folder to share from the drop-down menu.

3. Click **Share**.

4. Select the folder to share and click **OK**.

5. In the **Shared Properties** dialog box, select whether you want to share with internal, external, or public users.

6. Depending on with whom you share, do the following:
   
   - For **Internal users or groups**, enter the user’s email addresses. In the **Role** area, select the access privileges.
   
   - For **External guests**, enter user’s email addresses. External guests are sent an email message with a link to the shared item. They create a display name and password the first time they view the shared item.
   
   - For the **Public**, enter the **URL** to use.

7. In the **Message** area, select which type of message to send to those who you are granting access. This message can be sent to internal users and external guests. **Note:** If you select Public, you must notify the public of the URL.

8. Click **OK**.
Change Access From the Sharing Preferences Page

1. In the **Folders shared by me** section on the **Sharing** page select the name of the user to change.

2. In the **Actions** column you can edit, revoke or resend a shared item.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Edit</strong></td>
<td>To open the Shared Properties dialog and change the role.</td>
</tr>
<tr>
<td><strong>Revoke</strong></td>
<td>To open the Revoke Share dialog and cancel the shared folder.</td>
</tr>
<tr>
<td><strong>Resend</strong></td>
<td>To resend the share notice.</td>
</tr>
</tbody>
</table>

**Sharing with a Distribution List**

Instead of creating individual share requests, you can share items with a distribution list. Everyone in the distribution list has the same share privileges.

When new members are added to the distribution list they can be automatically notified about the items that are shared with the list, and users can click Find Shares in the Overview pane to see the shared items that were published in distribution lists they are members of.

When a member is removed from the distribution list, the share privilege is revoked.
12 Searching Your Account

Searching lets you find messages, contacts, appointments, tasks, and files. You can search by specific words, dates, time, URL, size, tag, whether or not a message has been read, whether it has file attachments and more.

The Zimbra Web Client offers two types of searches:

- A quick search that executes whatever search query is currently displayed in the search text box. You can enter one of the search key words in the search field and a list of possible search arguments is automatically displayed. In addition, the drop-down arrow at the left of the search text box allows you to select which type of items to search for. You can select to search within messages, your contacts, including company contact lists, appointments and files.

- An advanced search makes it easy to execute more complex searches. You can group your search results.

- You can save your search queries and re-execute them at a later date.

Finding an Item with Quick Search

A quick way to search is to type a name or word, without any keywords in the search text box. For example, to find all mail containing the word "tim" anywhere in the subject line, To: From: Cc: or Bcc: lines, message body, or file attachment, type tim into the search box and click Search.

You can enter any value, such as a word, first name, last name, phone number, or domain name.

For contacts in your address books, the field must be a whole word. For example, to search contacts by phone number you would have to enter the full phone number as it appears in the contact entry; you could not search just by the area code alone.

The drop-down arrow on the left of the search text box allows you to select which type of items to search for.

Perform a Quick Search

1. In the Search text box, type the search text. For search options, see Searching Syntax on page 123.
2. Select which part of your account to search from the drop-down menu next to the search text box.

3. Press Enter.

    When you are finished with the search, you can clear the search by clicking the X on the search tab.

Performing an Advanced Search

Instead of typing your keyword and criteria in the search text box, on the advanced search page you can select from search filters to add more detailed criteria for your search.

1. In the search text box, click the magnifying glass. The advanced search page displays.

2. In the Navigation pane, select from the advanced filters drop down links to create your search. The search syntax displays in a bubble in the search field at the top of the page. You can select from any of the filters.

3. You can further refine your search criteria by adding AND, OR, or NOT search conditions.

Search Filters You Can Use

When you click the magnifying glass in the search text box, you can select to use basic and advanced filters to build search queries.

Basic Filters

On the advanced search page, select Basic Filters such as has attachment, is flagged and is unread to perform a general search for messages matching your selected criteria.

Advanced Filters

To build more complex and detailed search queries, use the advanced filters as described in the table below.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Received from</td>
<td>Search for certain domains in the message header (From, To, and Cc). The domains that you can search for are predefined.</td>
</tr>
<tr>
<td>Sent to</td>
<td>Search for certain domains in the message header (From, To, and Cc). The domains that you can search for are predefined.</td>
</tr>
</tbody>
</table>
Searching Your Account

Searching Syntax

You can search for any item, such as a word, first name, last name, phone number, or domain name. When you are searching for content, there are certain rules to keep in mind. Searching for content searches the body of the message, plus any system-readable file attachments.

**Exact text match:** If you search for phrases, each word within that phrase must be an exact match. Spelling variants are not allowed. For example, if you search for *bananas*, messages with *banana* are not a match.

**Case sensitivity:** Search is not case sensitive; *South*, *south*, and *SOUTH* are all the same thing.

**Special characters:** These special characters cannot be used in your search text. ~ ’ ! @ # $ % ^ & * () _ - + ? / { ] [ ] ; : ”

**Wild cards:** The asterisk * as a wildcard after a prefix is supported. For example, if you search for *do*, it returns items with the word *dog*, *door*, etc.

**Attachments:** System-readable file attachments are searched. A system-readable file is one that can be converted to HTML, such as Microsoft Office documents and text files.

**Contacts in address books:** You must search for a whole word or number string. For example, to search contacts by phone number, you must enter the full phone number as it appears in the contact entry. You cannot search just by the area code.

**Note:** Searching content in the Zimbra Web Client differs slightly from text-match searches or word-processing features such as Find.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Date sent</strong></td>
<td>Search for messages received after, before, or on a selected date. To search between dates, select <em>Date sent is before</em> and then select <em>Date sent is after</em> and enter the date range.</td>
</tr>
<tr>
<td><strong>Attachments</strong></td>
<td>Search for email based on whether it has an attachment. If you are searching for a particular type of attachment, select the type from the list of formats displayed.</td>
</tr>
<tr>
<td><strong>Size</strong></td>
<td>Search for messages by size (KB or MB).</td>
</tr>
<tr>
<td><strong>Status</strong></td>
<td>Search for messages or contacts based on their status, such as read, unread, forwarded, or replied to.</td>
</tr>
<tr>
<td><strong>Tag</strong></td>
<td>Search for messages or contacts that have a specific tag.</td>
</tr>
<tr>
<td><strong>Folder</strong></td>
<td>Limit search to selected folders.</td>
</tr>
</tbody>
</table>
Searching with Key Words

If you know where to search for your item, you can enter keywords followed by a colon and search item in the search text box. For example, in:“inbox”.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>content</td>
<td>Specifies text that the message must contain. For example, content:bananas finds all items containing the word “bananas”.</td>
</tr>
<tr>
<td>from</td>
<td>Specifies a sender name or email address that is in the From header. This can be text, as in &quot;John Smith III&quot;, an email address such as &quot;<a href="mailto:joe@acme.com">joe@acme.com</a>&quot;, or a domain such as &quot;zimbra.com&quot;.</td>
</tr>
<tr>
<td>to</td>
<td>Same as from: except that it specifies one of the people to whom the email was addressed in the To: header.</td>
</tr>
<tr>
<td>cc</td>
<td>Same as from: except that it specifies a recipient in the Cc: header of the message.</td>
</tr>
<tr>
<td>subject</td>
<td>Specifies text that must appear in the subject header of the message. An example might be subject:new vacation policy.</td>
</tr>
<tr>
<td>in</td>
<td>Specifies a folder. For example, in:sent shows all items in your Sent folder.</td>
</tr>
<tr>
<td>has</td>
<td>Specifies an attribute that the message must have. The types of object you can specify are &quot;attachment&quot;, &quot;phone&quot;, or &quot;url&quot;. For example, has:attachment finds all messages which contain one or more attachments of any type.</td>
</tr>
<tr>
<td>filename</td>
<td>Specifies an attachment file name. For example, filename: query.txt finds messages with a file attachment named &quot;query.txt&quot;.</td>
</tr>
<tr>
<td>type</td>
<td>Specifies a search within attachments of a specified type. The types of attachment you can specify are &quot;text&quot;, &quot;word&quot;, &quot;excel&quot;, and &quot;pdf&quot;. For example, type:word hello finds messages with attachments that are Microsoft Word documents and searches within those attachments for the word &quot;hello&quot;.</td>
</tr>
<tr>
<td>attachment</td>
<td>Specifies any item with a certain type of attachment. For example, attachment:word finds all messages with a Word file attachment.</td>
</tr>
</tbody>
</table>

Note: If you did not find an attachment that was written in a non-western language, see Search Issues with Non-Western Language Attachments.
Searching Your Account

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><em>is</em></td>
<td>Searches for messages with a certain status. Allowable values are &quot;unread&quot;, &quot;read&quot;, &quot;flagged&quot;, &quot;unflagged&quot;, &quot;sent&quot;, &quot;draft&quot;, &quot;received&quot;, &quot;replied&quot;, &quot;unreplied&quot;, &quot;forwarded&quot;, &quot;unforwarded&quot;, &quot;anywhere&quot;, &quot;remote&quot; (in a shared folder), &quot;local&quot;, &quot;sent&quot;, and &quot;solo&quot;</td>
</tr>
<tr>
<td></td>
<td>For example, is: unread finds all unread messages. is:solo finds email messages that do not have a reply to them yet. The Status drop-down menu in the advanced filters includes these options.</td>
</tr>
<tr>
<td><em>date</em></td>
<td>Use this keyword to specify a date. You can use an absolute date (mm/dd/yyyy or yyyy/dd/mm) or a relative date (+/- nnnn [hour, day, week, month, year]). Use the format that is default on your browser's locale. For example, US English format date:2/1/2012 finds messages dated February 1, 2012. The greater symbol (date:&gt;DATE) is the same as after:DATE. The less symbol (date:&lt;DATE) is the same as the before:DATE.</td>
</tr>
<tr>
<td><em>after</em></td>
<td>Specifies mail sent after a certain date. For example, after:2/1/2012 specify mail sent after February 1, 2012.</td>
</tr>
<tr>
<td><em>before</em></td>
<td>Same as after: except specifies mail sent before the specified date.</td>
</tr>
<tr>
<td><em>size</em></td>
<td>Specifies messages whose total size, including attachments, is a specified number of bytes, kilobytes, or megabytes. For example, size:12 kb finds messages that are exactly 12K in size. The greater than (&gt;) or less than (&lt;) symbols can be used instead of bigger or smaller.</td>
</tr>
<tr>
<td><em>larger</em></td>
<td>Similar to size: except specifies greater than the specified size.</td>
</tr>
<tr>
<td><em>smaller</em></td>
<td>Similar to size: except specifies smaller than the specified size.</td>
</tr>
<tr>
<td><em>tag</em></td>
<td>Finds messages which have been tagged with a specified tag. For example, tag:amber finds message that have a tag called &quot;amber&quot; applied.</td>
</tr>
</tbody>
</table>
Using * as a Wildcard in Search

The asterisk * after a prefix can be used as a wildcard in a search to find content with words that have similar spellings.

For example, do* returns items with the word dog, door, etc.

**Note:** A double-byte asterisk sign in a search query is not considered a wildcard character and is ignored when the search runs.

Setting Search Folders and Items Preferences

Trash, Spam and Shared folders are by default not included in search settings. You can set your preferences to include these folders and items in your search.

1. Go to Preferences>General page.
2. Select Search Settings>Include Spam Folder in Searches, Include Trash Folder in Searches, and Include Shared Items in Searches to include these folders in any search you perform. By default these folders are not searched.
3. Click Save.

Displaying Search String

1. Go to Preferences>General page.
2. Select Search Language>Show advanced search language in search toolbar to show search string details in the search text box. By default, this option is not selected.
3. Click Save.

Saving a Search Query

If you create a search that you want to use again, you can save it.

1. Create the search query.
2. Next to the Search button, click Save.
3. Enter a Name and select a Color for the search.
4. Select where to save the search in the menu tree.
5. Click OK.
Searching for Messages Sent To or From the Sender

You can search for messages received from or sent to the sender of a message in one of the following ways:

- By right-clicking a message that was sent or received from the sender.
- Using advanced search filters.

Search From Messages that You Received

**Note:** Select a message, not a conversation to perform this search.

1. In your Inbox or other personal folder, select a message received from the sender you want to find.
2. Right-click the message and select Find Emails.
3. Select either Received From Sender or Sent to Sender. The search is executed, and messages that meet your request display in the Content pane.

Use Advanced Search

1. In the search text box, click the magnifying glass. The advanced search page displays.
2. In the Navigation pane, from the advanced filters drop down select Received from... or Sent to ... and enter the sender’s email address or domain. The search syntax displays in the search text box at the top of the page.
   
   The search is executed and messages that meet your request display in the Content pane.

Searching for Messages Sent To or From the Recipient

You can search for messages from or to a recipient of a message in one of the following ways:

- From the Sent or Drafts folders To column
- Using advanced search filters

When you search within a folder, only results for messages within that folder are displayed. When you use the advanced search option, you can select which folders to search. Results include messages from the folders selected for the search.
Search Sent and Draft Folders

**Note:** Select a message, not a conversation to perform this search.

1. In the **Sent** and **Drafts** folders, select a message with the name of the recipient you want to find.
2. Right-click the message and select **Find Emails**.
3. Select either **Received From Recipients** or **Sent To Recipients**. The search is executed and messages that meet your request display in the Content pane.

**Use Advanced Search**

1. In the search text box, click the **magnifying glass**. The advanced search page displays.
2. In the Navigation pane, select from the advanced filters drop down select **Received from...** or **Sent to ...** and enter the recipient's email address or domain. The search syntax displays in the Search field at the top of the page.
   
The search is executed and messages that meet your request display in the Content pane.

**Search Examples**

When performing an advanced search, you use different panes depending on the search criteria. The following examples demonstrate which search panes to use for particular types of searches.

**Search for a specific type of attachment**

You are looking for a message with a picture attached. You don't remember who sent it or when, but you recall that it was either a PDF or JPEG file.

How to do it:

1. From the search drop-down menu, select **Mail** and click the magnifying glass in the search text box to display the advanced search page.
2. Click the magnifying glass in the search text box to display the advanced search page.
3. In the Attachments Filters drop-down menu, choose **Attachments...** and then select both **Adobe PDF** and **Image**.
4. Click **Search**.
Search for a contact from a specific company

You don't remember the contact's name but you know the name of the company that the person works for.

How to do it:

1. From the search drop-down menu, select Contacts, and click the magnifying glass in the search text box to display the advanced search page.
2. Select Address Book > Contacts, enter the company name.
3. Click Search.

Search for an item that was tagged

You want to find all the new procedures for your industry, which you had tagged as Industry News.

How to do it:

1. In the Mail navigation pane, scroll down to the Tags section.
2. Click the tag Industry News. Items that are tagged with the Industry news tag display. Note: Tags are user-defined, so this assumes that you have already created the tag and applied it to objects in your mailbox.

Search by a date range

Someone who sends you a lot of email claims to have sent you a specific message in early February. Rather than look through all your emails, you can search by the contact name and the date range.

How to do it:

1. From the search drop-down menu, select Mail.
2. Click the magnifying glass in the search text box to display the advanced search page.
3. Select Date sent... to set the date range.
4. Select is before and specify an end date.
5. Select is after and specify a start date.
6. Click Search.

Search for mail across all folders

For example, you are looking for email from your manager. You know your manager’s email address, but don’t remember what folder you have placed email received from him in.
How to do it:

1. From the search drop-down menu, select **Mail**.
2. Click the magnifying glass in the search text box to display the advanced search page.
3. Select **Received from...** and enter the email address of your manager in the Address text box.
4. Select **Status>in any folder**.
5. Click **Search**.

**Understanding Advanced Search Query Language**

This advanced topic describes in detail the search grammar used for ZWC Search feature.

**Search Language Structure**

Simple searches can be performed by entering a word into the search text box. Bare words (words without a search operator) are interpreted to search in the 'content:' operator -- this matches any text in the message.

More advanced searches can be done by specifying a **search operator**. A search operator is a special keyword followed by a colon, followed by some other parameter specific to that operator. For example:

- **in: inbox** the operator is "in" and the parameter is " inbox" - this returns messages which are in the folder named " inbox"

- **from:someone** the operator is "from" and the parameter is "someone" - this returns messages which have the word "someone" in their email address

You can prefix any keyword with the word "not" to specify items that do not have that criterion, for example **not in: inbox**. Search is not case sensitive, meaning that "in:inbox" is the same as "in:Inbox". The minus sign (-) is a synonym for NOT So: **not in:inbox** is the same as -in:inbox.

In most cases, it is not necessary to include punctuation-type characters in your search string, as these are ignored by the search code. There are certain times where this is not true (for example, searching for a time '9:30' in a message) and in those cases you should enclose the search parameter in quotation marks. For example: **subject:"9:30"** returns messages which have the string 9:30 in the subject.

Allowable characters in the search parameter:

- The following characters cannot be anywhere in a search parameter unless it is enclosed by quotes: ~ ' ! # $ % ^ & * ( ) _ ? / } [ ] ; :
- The following characters are allowed in a search parameter as long as they are not the first character: - + < >
Note: Special characters, such as trademark symbols that are part of a word, are removed when the word is indexed for search. They are ignored in a search. For example, a search for Zimbra™ finds all references to Zimbra, including those without the trademark symbol.

Multiple Search Terms

If multiple search terms are entered (separated by spaces), they are "ANDed" together by default. in:inbox tim means "return me messages which are in the inbox AND which have the word tim in them". For searches using multiple criteria, you can either find items that match one of the specified criteria or all of them.

For all search panes other than the basic search, the rules are:

Searching for messages that match any of the specified criteria is called an 'OR' search, because if the message contains either X or Y, then it is considered a match.

- Searching for messages that contain both X and Y is called an 'AND' search, because the message must meet all the specified criteria in order to be considered a match.

- Only "OR" appears in a query. If you selected as an option to show the search query in the Search bar as you make selections in the advanced search, the Search text box updates to show the resulting query. With the 'AND' type of search, the word 'AND' does not appear.

Tip: Using parenthesis with AND and OR. Words within parentheses are considered as a unit. For example from: (john thomas) is equivalent to from:john AND from: thomas. If you use OR in the parenthesis, from:(john or smith), the search is for results from:john OR from: smith.
13 Sending and Receiving Secure Email

Note: This feature is for Zimbra Collaboration Network Edition only and is available only in the Advanced Web Client.

If the S/MIME feature is enabled for your account, you can set up S/MIME to send and receive digitally signed and encrypted messages.

To use S/MIME with the Zimbra Collaboration, you must have a secure email signing certificate suitable for S/MIME signing and encryption. The certificate with private key must be installed in the local certificate store on a Windows computer, Mac OS X computer, or in the browser certificate store if using Firefox. For information about how to install your certificate see the appropriate computer or browser documentation.

To send and receive encrypted and signed messages, your public key and recipient's public key must be exchanged. To get a copy of a recipient's public key, you can send a digitally signed message using your certificate to the recipient and request that they send you a digitally signed message in reply. When the message is received, the recipient's certificate is stored in the recipient's contact page in Address Book, or a contact is automatically created.

Note the following differences when working with encrypted messages:

- If you are sharing your Inbox, delegated users cannot read your encrypted messages from their computers. Your private key is required to read encrypted messages.
- You cannot run spell check on an encrypted message.
- You cannot search for text in the body or attachments of an encrypted message. Only the header information such as sent to or from, date message was sent, or subject can be found in a search.

Setting Security Preferences for Using S/MIME

If the S/MIME feature is enabled for your account, a Security page is available in your Preferences.

The default setting for the Security preference is to automatically remember the last security option you selected when you composed an email.
You can change the default preference to always send your messages as signed, as signed and encrypted, or to not sign or encrypt your messages. You can change the option from the Security tab in the compose page, but the change is only for that message.

1. Click **Preferences**.
2. In the Overview pane, click **Security**.
3. Change the settings.
   - **Auto (remember last settings)** is the default. The last security option you select is remembered.
   - Select **Do not sign or encrypt** if you do not use the S/MIME feature at all or rarely.
   - Select **Sign only** if you always send your email with a digital signature.
   - Select **Sign and encrypt** if you always send your email encrypted with a digital signature.
4. Click **Save**.

### Composing and Sending a Digitally Signed Message

Digitally signed messages can be sent to any recipient. A signed-only option does not require a recipient’s key, only the sender’s certificate and public key.

1. Click **New** on the toolbar.
2. In **To**: enter the user’s address or click the **To:** link to search for an address from your address books.
3. If your security preference is not set by default to send digitally signed messages, click **Security** and select **Sign only**.
4. Enter a subject of the message.
5. Compose the message.
6. To add an attachment, click **Add Attachment** and browse to the file, or drag and drop the file from your computer to the email header.
7. Click **Send**.

### Composing and Sending an Encrypted Message

Messages can be sent encrypted to recipients that have sent you their public key and certificate. The recipient’s certificate is stored in the recipients contact page in Address Book.

1. Click **New** on the toolbar.
2. If your security preference is not set by default to send encrypted and
digitally signed messages Click Security and select Sign and Encrypt.

3. In To: enter the user’s address or click the To: link to search for an address
from your address books.

4. Enter a subject of the message.

5. Compose the message.

6. To add an attachment, click Add Attachment and browse to the file, or drag
and drop the file from your computer to the email header section.

7. Click Send.

You cannot run spell check on an encrypted message.

**Adding Certificates to Contacts in Your Address Book**

The contact page in the Address Book includes a Certificate field. When a
message with a certificate is received from someone listed in your address
books, the certificate is stored in the recipients contact page in the address
book.

If a signed message is received from a recipient who is not an existing contact
in your address book, a new contact is automatically created in the Contacts
folder and the certificate is stored with the newly generated contact.

You can also upload the recipient's certificate if it is sent as an attachment.
14 Using the Voice Service

**Note:** This feature is for ZCS Network Edition only and is available only in the Advanced Web Client.

This chapter describes the features and preferences for the Zimbra Collaboration Voice Service. You must have the Voice Service license to enable this feature.

**Voice Service Overview**

Unified Communications (UC) is the integration of multiple modes of communication services, allowing you to receive communication from one service, such as voice mail, and respond using another service, such as Click-to-Call.

Zimbra uses real-time communications services such as voice, telephony and presence to inter-operate with non-real-time services such as email and voice mail. The Voice Service includes Visual Voice Mail, Click-to-Call, and Presence (Cisco only).

Voice service features include:

- **Visual Voice Mail:** From the Voice tab, you can easily view and listen to your voice mails and view details such as caller name, time details, and length of message. You can call back the person that left the message, forward or reply to the message by email, save or delete the message, and select how to be notified of a new voice message. Supported audio formats include WAV and MP3.

- **Click-to-Call:** The ability to make a phone call from your ZWC account. Highlight and click any phone number in ZWC that you want to dial, or select a contact with a phone number saved in your contact information. The call is bridged from your registered physical or soft phone to the recipient. Click-to-call eliminates the use for a dial pad on a phone.

- **Click-to-Chat:** (Cisco clients only) The ability to chat with a contact using the Cisco Jabber client and Zimbra Collaboration. You must have the recipient’s IM address stored in your contact information. You can then access the recipient’s contact card and click the IM link to initiate a chat session.
Presence: (Cisco clients only) The ability to know in real time the availability information about you or a contact. Presence status is displayed as available, away, on a call, or do not disturb.

Setting Up the Voice Service Connection

When using the voice service feature, you have to perform an initial configuration to set up your voice account and establish a connection. After your voice service is configured, it is automatically enabled each time you log into ZWC. The only time you have to reconfigure your voice service, is if your connection information changes.

Prerequisites

Your system administrator will give you the following:

- **Voice User Name**: Your display name in the ZWC Voice Service. This is the user name assigned to you by your system administrator. It synchronizes your UC server account and your Zimbra Collaboration account.

- **Registered Phone Number(s)**: Your system administrator will work with you to register the devices and phone numbers you are using with the ZWC Voice Service. You can have more than one registered device and phone number, such as if you are using a softphone, desktop phone, or mobile device.

- **Cisco clients only**: The Cisco Jabber Client application installed.

Access the Voice Service

*Note: Your system administrator can help you with setting up your softphone client to use with ZWC.*

1. (Cisco clients only) If using the softphone, launch your Cisco Jabber Client first.
2. Log in to ZWC.
3. You might be prompted to change your password upon first log in.
   a. Go to the Preferences>Voice page.
   b. Click Update Account Login.
   c. Enter a new password and click Update.
4. Go to the Voice page in ZWC to use the voice service.

Viewing the Voice Page

Any voice mail message you receive displays in the list of calls on the Voice page. The list includes details such as who the call is from, the message size, and the date and time received.
In the upper right of your view, you are notified of how many unheard voice mail messages you have in your inbox.

Making a New Call

If you have the ZWC voice service, you can make a phone call from anywhere when logged into ZWC. Calls are made from registered phone numbers that access softphone clients, desktop phones, and mobile devices. During your phone call you will see a dialog box that displays information about the call you are making, such as if the call is successfully initiated or if the call failed.

Before you place a call, consider the type of device you are using to make the call:

- If using a desktop phone or mobile device, after you click **Call** your call is initiated and your desktop phone rings. Pick up the phone and your call is connected to the number you are dialing.
- If using a softphone client, after you click **Call** your call is immediately initiated. The call plays through your computer, and you can adjust the sound using the volume control on your computer. You need to use a headset connected to your computer when making the call and for the duration of the call.

1. On the Voice page, click **New Call**. A Place Call dialog box displays.
2. Select the **From** number from the drop down menu. The numbers listed are those that are registered to you.
3. Enter or select the **To** number for which you want to make the call. The number can be obtained from your address book, or you can enter a number manually.
4. Click **Call** to make the call.
   - The call initiates and the call dialog box displays **Connecting...**
   - If the call is successful, the dialog box displays **Call is successfully initiated**.
   - If the call fails, the dialog box displays **Connection failed, try redialing** notice.

Ending a Call

To end a call, hang up the phone or click **Hang up** from the call dialog box.

Playing a Voice Mail

When you receive a voice mail message, you receive a message in your Inbox with an attached message in a voice format, such as .wav or MP3. The message in your Inbox displays the phone number that made the call and has an attached voice message.
Message details are included in the message, such as the phone number the message is from and the date and time the call was received.

You can play the voice message recording by clicking the voice message attachment, or you can go to the Voice page list and click the play arrow.

When you play the voice message, a message bar indicates the status of the message being played. You can click the play, move forward, or move back arrows, or move the play bar to another location in the message by dragging it to the desired place in the menu bar. You can also pause the message by toggling the play button.

Because this voice message is received like any other email message, you can reply or forward the message, or perform other actions that are typical with an email message such as tagging the message. When you preview the message, you can download the message to a folder, place the message in briefcase, or remove the message. You can also mark the message as read, delete the message, or dial the number to return the call.

**Play a Voice Mail Message from the Voice Page**

1. Go to the Voice page and select the voice mail message to play.
2. Click the blue arrow button to play the message.
   
   You can click the arrow button to start and stop the message, or move the play bar to go to another location in the message.

**Play a Voice Mail Message from an Inbox Message**

1. Select an email message in your Inbox that has a voice mail message attachment.
2. Click the **Voice Message** attachment to play the message.
   
   You can click the arrow button to start and stop the message, or move the play bar to go to another location in the message.

**Marking a Message as Heard or Unheard**

If you have listened to a message, but you want the message to remain in your Inbox to listen to at a later time, you can mark the message as unheard. You can also mark a message as heard, even though you have not listened to the message.

1. Go to the Voice page.
2. In the call list, right click a voice mail message.
3. Click **Mark as Unheard** or **Mark as Heard**, depending on how you want to show the message in your Inbox.

   If you select to mark the message as heard or unheard, the status of the message is synchronized with all endpoints for voice mail.
Calling Back a Voice Mail Message

Reply to a voice mail message by calling the sender back using the Click-To-Call feature.

1. Go to the Voice page.
2. In the call list, select the voice mail message you want to reply to.
3. Click **Call Back**. The Place Call dialog box displays with the number you want to call in the **To:** field.

   A default phone number is listed in the From: field of the dialog box. If you want to use another registered device or phone number to make the call, select the number from the From: drop-down menu.

4. Click **Call**. The call initiates.

Replying to a Voice Mail Message by Email

1. Go to the Voice page.
2. In the call list, select the voice mail message you want to reply to.
3. Click **Reply by Email**. A new message displays with the voice mail message attached.

4. Click **To:** to select the sender’s email address from your Address Book, or manually enter the sender’s email address, and any message text you want to add.

5. Click **Send**.

Forwarding a Voice Mail Message by Email

1. Go to the Voice page.
2. In the call list, select the voice mail message you want to forward.
3. Click **Forward by Email**. A new message displays with the voice mail message attached.

4. Click **To:** to select the sender’s email address from your Address Book, or manually enter the sender’s email address, and any message text you want to add.

5. Click **Send**.

Saving a Voice Mail

Save a voice mail message by downloading the message and saving the file.

1. Go to the Voice page.
2. In the call list, select the voice mail message you want to download.
3. Click **Download** and the Open VoiceMessage dialog box displays.
4. Select **Save File** and click **OK**.

**Deleting a Voice Mail**

1. Go to the Voice page.
2. In the call list, select the voice mail message you want to delete.
3. Click **Delete** and the voice message is deleted.
   You can recover the deleted voice message from **Trash**.

**Adding Caller Information to Your Contacts**

1. Go to the Voice page.
2. In the call list, right click a voice mail message.
3. Select **Add to Contacts** and complete the new contact form.
   When adding a caller as a new contact, be sure to add all phone numbers you have and an IM address if available for the contact. This allows you to select from any of these contact numbers in the future when using Click-To-Call or Click-To-Chat.

**Using Presence to View Status**

(Cisco clients only) Zimbra Collaboration displays **Presence** information about you or a contact using the Cisco Jabber Client. Presence status is displayed as available, away, on a call, or do not disturb.

◆ To see the presence status of a contact, hover over a contact email address anywhere in ZWC. The contact's contact card displays with their presence status on the card. This is also how someone contacting you can see your status.

For example if you are free to contact, your presence status displays on your contact card that you are **Available** and displays a green dot indicator. If you are on the phone, your presence status displays on your contact card that you are **on a call** and displays a red dot indicator.

You can manually change your presence status from the drop-down menu under your name in the Cisco Jabber client, such as indicating **do not disturb**.

**Using Click-to-Call**

Use the Click-to-Call feature to click a phone number to call a contact.

1. In Address book, open a contact.
2. Hover over the contact's email address to display contact information, such as cell phone number or work phone number.

3. Click the contact phone number you want to dial, or click the phone icon on the contact card. The Place Call dialog displays.

4. From the drop down menu, select the From: phone number you want to use to make the call. The numbers listed are those that are registered to you for use with the voice service.

5. The To: text field contains the number you selected to dial. If you want to change the number, edit the text field.

6. Click Call. The call initiates.

**Using Click-to-Chat**

(Cisco clients only) Use the Click-to-Chat feature to chat with a contact. You must have the IM address of the contact.

1. In Address Book, open a contact.

2. Hover over the contact's email address. If you have the contact's IM address listed in their contact information, click the IM contact link to chat.

3. The launch application displays. Select the application to initiate a chat session and click OK.

   Depending on the presence status of the contact, your chat session begins.
15 Using the Offline Mode

Zimbra Offline Mode allows you to use the Zimbra Web Client (ZWC) and access your data without network connectivity.

For example, if there is no server connectivity or server connectivity is lost, ZWC automatically transitions to “offline mode”. When server connectivity is restored, ZWC automatically reverts back to “online mode”.

The offline mode uses HTML5, which uses a caching capability that can be considered a super set of the normal browser caching. This feature is enabled by your system administrator.

This chapter includes:

- Offline Mode Features and Functionality on page 145
- Supported Browsers on page 146
- Enabling or Disabling Offline Mode on page 146
- Using Mail in Offline Mode on page 147
- Using Contacts in Offline Mode on page 149
- Using Calendar in Offline Mode on page 149
- Using Search in Offline Mode on page 150

**Offline Mode Features and Functionality**

Offline mode features and functionality include:

- No browser plug-ins or extensions are required.
- Uses the same mail URL (for example, https://example.domain.com), which you can browse to even when there is no connection to the server.
- When in online mode and connected to the server, a spinning icon displays in the top right of the screen indicating your data is automatically being synchronized to the server.
- When in offline mode, a disconnected icon displays in the top right of the screen. Any work performed in offline mode is stored in cache, and synchronized with the server when reverted back to online mode.
Mail, Contacts, Calendar, and Search applications are supported in offline mode. Tabs such as Community, Tasks, Briefcase and Preferences are not available and are disabled from your view. Other features that are not available include shared folders and Zimlets.

Signing out of ZWC turns off the offline mode setting, and will delete any offline data. If you attempt to sign out, a warning displays informing you of this issue.

**Supported Browsers**

Browsers supported for offline mode include:

- Google Chrome
- Mozilla Firefox

**Enabling or Disabling Offline Mode**

When offline mode is enabled, whenever your machine loses connectivity to the server the ZWC client will automatically switch to offline mode.

If you use another browser or device to access your ZWC account, other than the one in which you enabled offline mode, you must enable offline mode again.

If you do not want to allow offline mode, you can select to disable the feature.

**Enable Offline Mode**

1. In the ZWC, click the dropdown menu next to your name in the upper right of the screen.
2. Select **Offline Mode**.
3. In the **Offline Mode** dialog, select **Allow offline mode** and click **OK**.
4. Accept the warning that displays asking if you want to reload the application now to enable offline access? Click **Yes**.

**Note:** *If you don’t reload the application, offline access is available the next time you sign in.*

5. The application reloads and a sync icon displays in the upper right of the screen. You are now working in offline mode.
Disable Offline Mode

You can disable offline mode so that when server connectivity is lost the ZWC will not go into offline mode. This will also result in locally cached data in the browser being erased.

To disable offline mode:

1. In the ZWC, click the dropdown menu next to your name in the upper right of the screen.

2. Select Offline Mode.

3. In the Offline Mode dialog, select Don't allow offline mode Your ZWC will not go into offline mode when server connectivity is lost.

Using Mail in Offline Mode

When using your mail in offline mode, you can view your messages, compose new messages, and select how long to store your offline content.

Viewing Your Messages Offline Mode

Only message view is supported in offline mode. Conversation view is not supported. When ZWC switches to offline mode, your message view automatically switches to message view only. When ZWC automatically switches back to online mode, your messages automatically switch back to conversation mode or your original preference.

You can view your messages offline, and perform actions such as mark as unread, flag or tag, move, or delete. You can also view attachments.
Composing a New Message in Offline Mode

You can compose a new message in offline mode, including replying to messages, forwarding messages, and creating and editing Drafts. You can also attach items to your messages, selecting from documents that are available on your local machine.

When addressing a new message in offline mode, the address auto-complete is available using email addresses stored in your local Contacts. The Global Address List (GAL) is not available.

If you receive a Calendar invitation, you can accept, decline, or reply as tentative to the invitation. The reply is then sent when your machine is reverted to online mode and resynchronized to the server.

Selecting How Long to Store Offline Content

By default, if your machine is in offline mode, the last 30 days of your Inbox, Sent, Drafts, and Trash messages are stored in cached. They are then synchronized to the server when your machine reverts to online mode. This setting is configurable.

You can select the folders you want to use for offline access, and the number of days you want your messages to stay in cache. If you do not want your messages to synchronize when reverted back to online mode, select 0.

To configure offline storage:

1. Right click a folder for which you want to configure offline storage.
2. Select Edit Properties
3. Select the number of days to store messages.
4. Click OK.
Using Contacts in Offline Mode

When using your Contact Lists in offline mode, all email addresses in your local Contacts are supported and available for use. Other Contact Lists, including Global Address List and Distribution Lists, are view only.

Using Calendar in Offline Mode

When using your Calendar in offline mode, you can perform actions such as viewing, creating new events, accepting invitations, or viewing reminders. When your ZWC goes back online, calendar items that are cached in offline mode are synchronized with your online calendar.

Viewing Calendars in Offline Mode

You can view your calendar by Month/Week/Work week/Day views, including viewing details of an appointment. If you have more than one calendar, you can select the calendar or calendars to view. Viewing calendars is available in read-only mode when offline.

Creating a New Calendar Event in Offline Mode

Calendar actions such as creating, editing, or deleting are not available, as the Calendar is view only in offline mode.

Accepting a Calendar Event in Offline Mode

You can accept, decline, or mark an invitation as tentative. The reply to the event is cached and sent when your ZWC is in online mode.

Viewing Reminders in Offline Mode

Reminders are supported in offline mode, and you can dismiss or snooze an event.

Synchronizing Calendars when Reverting to Online Mode

All local appointments, starting with the last week up to the next three weeks are synchronized with your Calendar when you revert from offline mode to online mode.

When synchronizing, your Calendar updates older appointments that are in the offline cache, with new appointments created within the default three week period. Mini-calendars are also populated with cached data when reverting from offline mode to online mode.
Using Search in Offline Mode

You can use the Search feature in offline mode to search your Mail or Contacts.

The following search filters and options are supported:

- subject
- from, to, cc, tocc
- tag
- folder
- size
- status read/unread flagged/unflagged
- date sent on/before/after
- has:attachment
- attachment type (only in query syntax, not from the user interface)

- Conditional search options (and, or, not). For example, in:contacts and tag:one.
- Saved searches.
- Contact search based on first name, last name, middle name, email address, company name and job title.
16 Using the Touch Client

The Zimbra Touch Client application is used on touch-capable mobile devices. Its features are a subset of the features found in the Zimbra Web Client, including Mail, Contacts, and Calendar.

Note: See the Zimbra Collaboration documentation page, at http://www.zimbra.com/support/documentation/zwc-documentation.html, for the latest information or revision of this chapter.

This chapter includes:

- Supported Devices
- Logging In
- General Functionality
- Using Mail
- Using Contacts
- Using Calendar

Supported Devices

Supported devices for the Zimbra Touch Client include:

- iOS6+: iPad®, iPad mini®, iPhone®, iPod touch®
- Android 4.0+: Nexus 7, Nexus 10, Samsung Galaxy Tab™, Samsung Galaxy S® III, Samsung Galaxy S® 4, Galaxy Nexus™

Logging In

1. To access the touch client, enter the URL for the Zimbra Web Client and the touch client is automatically detected. For example https://mail.example.com.
2. Enter your Username and Password, and tap Sign In.
Signing Out

You can sign out of the touch client using the menu in the tool bar. Tap **Sign Out**. Once you are signed out, you are redirected to the log-in screen.

General Functionality

General functionality of the touch client includes the different layouts you will see when using a tablet or mobile device, switching applications (such as going from Mail to Contacts), and using search.

Layouts of the Touch Client

When viewing items within Mail or Contacts, there is a list panel and a reading pane. Calendar uses a single panel to show a day or a month. The layout you see when using Mail or Contacts depends on the device and its orientation.

Using a Tablet

- **Landscape View**: A tablet in landscape orientation displays both panels, with the list panel on the left and reading pane on the right. The list panel remains visible while you are viewing a conversation or a contact.
Using the Touch Client

- **Portrait View**: When a tablet is in portrait orientation, the list panel is superimposed over the reading pane, and slides back when an item is viewed. Tapping the **<Inbox** button on the toolbar brings the list back into view.

Using a Mobile Phone

A mobile phone only displays one panel regardless of its orientation. When an item is viewed, its panel fills the display. Tapping the **<Inbox** button on the toolbar brings the list back into view.

**Button Functionality**

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
</table>
| ![Action](image) | **Action**:  
  • For a conversation you can mark conversation unread, flag conversation, move conversation, or tag a conversation.  
  • For a message, you can mark unread, flag, move, tag, or mark as spam. |
| ![Add](image) | **Add**: Add a contact or other addition of information. |
| ![Attachment](image) | **Attachment**: Tap the paper clip to add an attachment when you are composing a message. You can choose an existing attachment, or take a photo or video. |
| ![Compose](image) | **Compose**: Tap to launch the dialog to compose a new message. |
| ![Back to parent](image) | **Back to parent**: Takes you back to the parent folder. |
| ![Menu](image) | **Menu**: Navigate between different areas of the touch client. (iPad button shown; the Android button is three stacked squares). |
| ![Navigation](image) | **Navigation**: Navigates to Mail, Contacts, Calendar and to sign out. |
| ![Page corner](image) | **Page corner**: Tap the lower-right corner of a conversation or message in the reading pane to expand the conversation or access action buttons. |
| ![Pencil](image) | **Pencil**: Tap the pencil when editing a calendar event. |
| ![Reply](image) | **Reply**: Reply, Reply to all, or Forward a conversation or message. |
Using Search

To search your Inbox:

1. Enter the search criteria in the Search field.
2. Tap return.

Your search results display in the list panel.

Using Mail

When using Mail, you can view a list of conversations, read a conversation, compose a new message, reply to or forward a message, and perform various actions on either conversations or messages such as moving or tagging them.

Reading Mail

Your Inbox displays conversations in the list panel. To read your mail, tap the conversation you want to read and it displays in the reading pane.

Using the Conversation List

Mail is displayed as a list of conversations. Features of the list include:

- Icons on the left that indicate whether a conversation is read or unread, flagged, or has an attachment.
- A number indicating how many messages are in the conversation (if there is more than one, and not including messages in Trash or Junk).
- Scrolling the list up will load more conversations.
- The list can be pulled down to refresh it.

Viewing a Conversation

A conversation is displayed as a list of messages in the list pane. The toolbar on top has buttons that allow you to reply to or forward the conversation, move it to Trash, or perform other actions such as tagging it, flagging it, moving it, or marking it read.

- Each message is shown as collapsed (just the header) or expanded (header and body). Tapping the header toggles between the two.
- Tapping the page corner button in the lower right corner of a message reveals a toolbar that can be used to perform actions on just that message.
- Tap details on an expanded message to show more of the message header, such as who is copied on the message.
By default, quoted content is hidden. Tap show quoted text to display quoted content from previous messages in the conversation.

If a message is tagged, the tag is shown in the expanded view of the message. Tap the tag to display a menu that you can use to remove the tag from the message.

If a message has an attachment, it is shown in the expanded view of the message. Tap an attachment to view.

At the bottom of the panel there is an input you can use to quickly reply to the conversation. Just type into the box and tap Send to reply to all participants in the conversation.

Composing a New Message

To compose a new message:

1. Tap the compose button and the Compose dialog displays.

2. In the To field, enter the recipient’s email address. The address auto-complete feature displays a list of suggested email addresses.

3. In the Subject field, enter a brief description of the email message.

4. Compose your email message.

5. If you want to add an attachment, tap the attachment button and select your attachment.

6. Tap Send.

Replying to or Forwarding a Conversation

You can reply to and forward conversations or messages from a menu or by using the quick reply field.

Using the Reply button: Select the conversation you want to read. When the conversation displays, tap the reply button. You can reply, reply to all, or forward the conversation. The latest message in the conversation is used as the original message you are replying to or forwarding.

Using the Quick Reply field: To quickly reply to all, enter your message in the reply field at the bottom of the conversation and tap Send.

Replying to or Forwarding an Individual Message

1. To reply to or forward an individual message, tap the page corner button at the lower right of the message.

2. Tap the reply button.

3. Select to reply, reply to all, or forward the message.
Moving a Conversation or Item to Trash

You can move a conversation or an individual message to trash. Select the item you want place into trash, and tap the Trash button.

Marking a Message as Spam

You can mark an individual message as spam by first tapping on the page corner button, then the menu button and selecting Spam. The message is moved into your Junk folder.

Using Folders, Searches, and Tags

Folders, searches, and tags are shown in the overview pane that slides in from the left.

To display the overview pane, tap the menu button. Your Folders display at the top of the overview pane, and you can scroll down to see Saved Searches and Tags.

Navigating Folders, Searches, and Tags

- To view the contents of a folder, tap the folder.
  - A folder with sub-folders displays an expansion arrow on the right of the folder name. Tap the arrow to display the list of sub-folders.
- To view the results of a search, tap the search.
- To view conversations with a particular tag, tap the tag.

Adding a New Folder

1. From the overview, tap Edit.
2. At the bottom of the overview, select New Folder.
3. Enter the Folder name and Location.
4. To select a location, tap the Location field and select the location where you want to place the new folder.
5. Tap Save.

Adding a New Tag

1. From the overview, tap Edit.
2. At the bottom of the overview, select New Tag.
3. Enter the Tag name and select a color for the tag.
4. Tap Save.
Editing Folders and Tags
1. From the overview, tap Edit.
2. Tap the folder or tag you want to edit.
   - When editing a folder, you can change the name or parent folder, or move to it trash.
   - When editing a tag, you can change the name or color, or delete the tag.
3. Tap Save.

Using Contacts
You can access your contacts using the Contacts application.

Accessing Your Contacts
From the Applications menu, tap Contacts to display your list of contacts.

Adding a New Contact
From the Contacts menu, tap the add button and the New Contact dialog displays. Enter your new contact information and tap Save.

Accessing Your Address Books
From the Contacts menu, tap the menu button to display your address books.

Using Calendar
You can access your events, appointments, and meetings using the Calendar application.

Accessing and Viewing Your Calendar
From the Applications menu, tap Calendar to display your calendar. You can view your calendar by the month or day. All calendars and events you own or belong to display in your default calendar view.

In month view, a day with any events will display a dot. In day view, a description of the event appears in its time slot.

Viewing an Individual Calendar
You might have or belong to more than one calendar. By default, all your calendar and events display in your default calendar view. To view an individual calendar:

1. From your Calendar view, tap the menu button. Your list of calendar displays.
2. From your list of calendars, tap the calendar you want to display. The reading pane updates.

To go back to your default Calendar view, where all your calendar items display on one calendar, tap the default Calendar button.

**Appointment Colors**

The color of an event depicts what calendar the event belongs to. You might have more than one calendar, or view someone else’s calendar, and each calendar can have a color associated with it that you assign in the Zimbra Web Client. You can distinguish from the Month or Day view what calendar the event belongs to by the color associated with the event.

**Adding a New Event**

To add a new event to your calendar:

1. Tap the add button. The New Event dialog displays.
2. Enter your new event information.
3. Tap Save.

**Recurring Appointments**

When adding a new event, you can select to make it a recurring event. Tap Repeat when creating the event, and you have options to make the event Every Day, Every Week, Every Month, or Every Year.

When viewing or editing a recurring appointment, you have the option to open a single instance of the event, or the entire series.

**Editing an Event**

You can edit an event, including editing the time and date, or adding new attendees to the event.

**Editing the Date and/or Time of an Event**

To edit an event that you created:

1. Tap the event. You can open the instance of the event, or open the series if it is a recurring meeting.
2. Make the changes you want to the event.
3. Tap Save.
**Note:** If you make changes to an event that you did not create, you will receive a warning stating the changes that you make apply only to your local copy of the appointment. Changes made by the organizer will overwrite your changes.

**Adding an Attendee to an Event**

You can add additional attendees to an event that you have already scheduled.

1. Tap the event you want to change.
2. Tap the **pencil** button. The Edit Event dialog displays.
3. Tap **Add Attendee**. Enter the name of the person you want to add to the event. Autocomplete is supported when you begin entering the attendee’s name.
4. Tap **Save**.

**Accepting or Editing an Invitation**

You can accept, mark as tentative or decline an invitation. When you receive an invitation to a calendar event, you receive an email invitation from which you can indicate your acceptance.

You can also edit an invitation acceptance that is already on your calendar. Tap on the event you want to edit. Select to open the instance or series. Tap the **menu** button and select accept, mark as tentative or decline the event.

**Deleting an Appointment**

If you want to delete an appointment, view the appointment and tap the **trash** button. This action deletes the local copy of the appointment.
The standard ZWC is a non-Ajax web UI for poorer connections, legacy browsers, or easier accessibility. Some features and navigation are different between the advanced and standard clients.

### Features Available in the Standard ZWC

The following table lists the main features of the ZWC and whether the feature is available in the advanced or standard version.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
<th>ADV ZWC</th>
<th>STD ZWC</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>General Web Interface</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>AJAX-based end-user interface</td>
<td>Rich, interactive, web-based interface for end-user functions</td>
<td>✔️</td>
<td></td>
</tr>
<tr>
<td>Online end-user help</td>
<td>Online help accessible directly from the interface</td>
<td>✔️</td>
<td>✔️</td>
</tr>
<tr>
<td>Themes</td>
<td>Ability to customize the colors and appearance of the web interface</td>
<td>✔️</td>
<td>✔️</td>
</tr>
<tr>
<td><strong>Cross-Application Features</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Drag/Drop items</td>
<td>Ability to drag and drop items with indication of the number of items being dragged and valid drop zones *Drag-and-drop functionality limited in the standard client</td>
<td>✔️  ✔️*</td>
<td></td>
</tr>
<tr>
<td>Auto-complete addresses</td>
<td>Addresses auto-complete as they are being typed, including a dynamically updated selection dialog when multiple addresses match</td>
<td>✔️</td>
<td>✔️</td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
<td>Standard Client</td>
<td>Advanced Client</td>
</tr>
<tr>
<td>---------------------------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>-----------------</td>
<td>------------------</td>
</tr>
<tr>
<td><strong>Tags</strong></td>
<td>Ability to quickly categorize messages, contacts, and documents by attaching tags with user-defined names and colors</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>HTML formatting</strong></td>
<td>Ability to render and create messages, appointments, and web documents in HTML format</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Spell check</strong></td>
<td>Option to check and correct spelling in a mail message, calendar appointment, or web document. *HTML compose must be selected in the standard client</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Zimbra Assistant</strong></td>
<td>Mini dialog for quick actions (e.g. send message, create appointment) without changing the underlying application context</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td><strong>View as HTML option for attachments</strong></td>
<td>Quickly view attachments in HTML format</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td><strong>Keyboard navigation</strong></td>
<td>Use keyboard shortcuts to navigate. The keyboard shortcuts differ between the advanced and standard clients</td>
<td>✔</td>
<td>✔</td>
</tr>
</tbody>
</table>

**Mail**

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
<th>Standard Client</th>
<th>Advanced Client</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Paging</strong></td>
<td>Left and right arrows navigate from page to page; users can set number of messages to display per page.</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td><strong>Conversations</strong></td>
<td>Automatic grouping of messages in a message thread, enabling efficient message organization</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Preview pane</strong></td>
<td>Ability to preview a highlighted message</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td><strong>Subscribe to RSS/ATOM feeds</strong></td>
<td>Ability to subscribe to RSS/ATOM feeds</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Message print and print preview</strong></td>
<td>Ability to print a message and see a print preview</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Message sort</strong></td>
<td>Ability to sort messages based on subject, date, or sender</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Flags</strong></td>
<td>Ability to flag messages and conversations for follow up</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Filters</strong></td>
<td>Ability to define filter rules and priorities for incoming messages</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td><strong>Away messages</strong></td>
<td>Ability to enable a custom away message</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
<td>Status</td>
<td></td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>--------</td>
<td></td>
</tr>
<tr>
<td>Signatures</td>
<td>Ability to add a custom signature to a message</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Compose in window</td>
<td>Option to open a separate window when composing a message</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Drafts</td>
<td>Ability to save in-progress messages to a Drafts folder</td>
<td>✓ ✓</td>
<td></td>
</tr>
<tr>
<td>User-controlled forwarding</td>
<td>Ability to set an automatic forwarding address and choose whether to leave a copy in the primary mailbox</td>
<td>✓ ✓</td>
<td></td>
</tr>
<tr>
<td>Reply with attachments option</td>
<td>Option to reply while retaining attachments from the original message</td>
<td>✓ ✓</td>
<td></td>
</tr>
<tr>
<td>Message context menu</td>
<td>Right-clicking a message displays actions to take on that message</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Email address context menu</td>
<td>Right-clicking an email address displays actions to take on that address</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Hover over attached image shows preview</td>
<td>Hovering over an image attachment in a message displays a thumbnail preview of the image</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Create calendar appointment from message</td>
<td>Ability to drag a message to a mini-calendar date to create an appointment based on the message</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Quota indicator</td>
<td>Visual indicator of quota and amount of quota consumed</td>
<td>✓ ✓</td>
<td></td>
</tr>
<tr>
<td>Export messages as ZIP file</td>
<td>Ability to export a set of messages as a ZIP file</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Reply/Reply All toggle</td>
<td>Ability to toggle between Reply and Reply All while composing a reply</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Persona</td>
<td>Ability to create multiple identities and use different names and mail settings</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Support for multiple external email accounts</td>
<td>Within ZWC, users can identify other POP email accounts that they have, retrieve email from those accounts, and save in specific folders</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Reading pane view can be set</td>
<td>Ability to set preference for viewing messages in the reading pane</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>User-specified default HTML settings</td>
<td>Ability to set the font family, size, and color to use when composing email messages</td>
<td>✓ ✓</td>
<td></td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>-----</td>
<td>-----</td>
</tr>
<tr>
<td>Insert inline images in HTML editor</td>
<td>Ability to insert inline images in email messages and calendar appointments</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Define different signatures</td>
<td>Ability to define different email signatures.</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Checkboxes to select mail</td>
<td>Ability to check multiple emails in the list view to perform an action on</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Message priority</td>
<td>Ability to indicate whether a message is high or low priority</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Forward multiple messages</td>
<td>Select and forward multiple messages in one email</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Aggregation of mail accounts using IMAP</td>
<td>Aggregate multiple external accounts in Zimbra account using IMAP</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>View the number and total size of items in folder</td>
<td>Ability to right-click on a folder to see the number of messages and the total size of items in folder</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td><strong>Address Book</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Import/export contacts in CSV format</td>
<td>Ability to import/export Contacts in .csv format</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Multiple Address Books per mailbox</td>
<td>Ability to create multiple Address Books in a single mailbox</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Move/copy contacts across Address Books</td>
<td>Ability to move/copy contacts from one Address Book to another (based on access privileges)</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Personal Distribution Lists (Group Lists)</td>
<td>Ability to create group contact lists in their user Address Books</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td><strong>Calendar</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Personal scheduling</td>
<td>Ability to schedule personal appointments</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Group scheduling</td>
<td>Ability to schedule meetings and view attendees’ free/busy information</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Recurrences and recurrence exceptions</td>
<td>Ability to create recurring meetings and exceptions to recurring meetings</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Resource scheduling</td>
<td>Ability to book resources (locations, equipment, etc.) for a meeting</td>
<td>☑️</td>
<td>☑️</td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
<td>Options</td>
<td></td>
</tr>
<tr>
<td>---------------------------------------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>---------</td>
<td></td>
</tr>
<tr>
<td>Calendar alerts</td>
<td>Option to enable an alert popup for upcoming appointments</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Time zone adjustment</td>
<td>Appointments/schedules are automatically displayed in the users current time zone</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Day, Week, Work Week, Month views</td>
<td>Ability to view calendars in Day, Week, Work Week, or Month views</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Customizable first day of week</td>
<td>User setting for the first day of the week; value chosen impacts the Week calendar view</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Create/drag appointment inline in calendar views</td>
<td>Ability to create an appointment and/or drag an appointment's boundaries inline in calendar views</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Quick Accept/Tentative/Decline from calendar views</td>
<td>Ability to quickly mark Accept/Tentative/Decline from calendar views</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Faded display of declined appointments</td>
<td>Declined appointments display faded so that the user remains aware of their occurrence</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Calendar print and print preview</td>
<td>Ability to print calendars in day, week, work week, or month views and see a print preview</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Hover over appointment shows details</td>
<td>Hovering over an appointment in calendar view displays additional appointment details</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Mini-cal</td>
<td>Option to display a miniature calendar at all times</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Hover over date in mini-cal shows schedule</td>
<td>Hovering over a date in the mini-cal displays calendar information for that date</td>
<td>☑️</td>
<td></td>
</tr>
<tr>
<td>Multiple calendars per mailbox</td>
<td>Ability for a user to create multiple calendars within a single account</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Free/busy inclusion by calendar</td>
<td>Ability for a user to designate which calendars will be included in the user's free/busy calculations</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Subscribe to external calendars</td>
<td>Ability to subscribe to an external calendar in iCalendar (.ics) format</td>
<td>☑️ ☑️</td>
<td></td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
<td>Available</td>
<td>Installation</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>-----------</td>
<td>--------------</td>
</tr>
<tr>
<td>Publish calendar in iCalendar format</td>
<td>Ability to publish/export a calendar in iCalendar (.ics) format</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Multi-calendar overlay views</td>
<td>Ability for a user to view multiple calendars overlaid in the same view, which each calendar optionally represented by a different color</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Import calendars as ics iCal files</td>
<td>Users can import calendar iCalendars (.ics)</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Mark appointments as private</td>
<td>Appointments can be marked as private or public.</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Calendars can be for personal appointments only</td>
<td>Administrators can configure the Calendar feature to be able to create only personal appointments</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Search for appointments</td>
<td>Users can search for appointments within their calendars</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>HTML Read-Only View for Public Calendars</td>
<td>Public calendars display in HTML read-only format</td>
<td>✅</td>
<td>✅</td>
</tr>
</tbody>
</table>

### Tasks

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
<th>Available</th>
<th>Installation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Manage tasks</td>
<td>Add tasks and set the start and due date, set the priority and keep track of the progress and percentage complete</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Create task folders</td>
<td>Users can organize task lists into folders</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Sort tasks</td>
<td>Users can sort tasks by Status or Due Date</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Prioritize tasks</td>
<td>Users can set the priority of tasks to high, normal or low</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Tag tasks</td>
<td>Individual tasks can be tagged</td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td>Attachments to tasks</td>
<td>Files can be attached to a tasks</td>
<td>✅</td>
<td>✅</td>
</tr>
</tbody>
</table>

### Documents

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
<th>Available</th>
<th>Installation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create and use Documents feature</td>
<td></td>
<td>✅</td>
<td>✅</td>
</tr>
</tbody>
</table>

### Briefcase

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
<th>Available</th>
<th>Installation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create and use Briefcase feature</td>
<td></td>
<td>✅</td>
<td>✅</td>
</tr>
<tr>
<td><strong>Zimlets™</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>---</td>
<td>---</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Use Zimlets</strong></td>
<td>✔</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Search</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Advanced Search interface for building searches</td>
<td>✔</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Cross-context search</td>
<td>Ability to search for a specific item type (Mail, Contacts, Documents, etc.) or across item types</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Wildcard searches</td>
<td>Ability to search using a prefix plus a wildcard</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Continuous search</td>
<td>When using Advanced Search, the search result set updates continuously as search conditions are changed</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Saved Searches</td>
<td>Ability to save searches for subsequent one-click re-execution</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td><strong>Sharing</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Share with internal users and groups</td>
<td>Ability to share Address Books, Calendars, Task Lists, Document Notebooks, and Briefcase folders with internal users and groups. They can set the permission levels to manage or to view-only.</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Share with External Users</td>
<td>Ability to share Address Books, Calendars, Task Lists, Document Notebooks, and Briefcase folders with external users by assigning a customer password. Permission level view-only.</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Share with Public</td>
<td>Ability to share Address Books, Calendars, Task Lists, Document Notebooks, and Briefcase folders with the public. No password is set. Permission level view-only.</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Share Mail Folders</td>
<td>Ability to share Mail Folders with internal users and groups. They can set the permission levels to manage or to view-only</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Link to shared Mail Folders</td>
<td>Users can link to an item that has been shared with them</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Link to shared Address Book</td>
<td>Users can link to an item that has been shared with them</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Link to shared Calendar</td>
<td>Users can link to an item that has been shared with them</td>
<td>✔</td>
<td>✔</td>
</tr>
</tbody>
</table>
Navigating the Standard Zimbra Web Client

When you log into the standard Zimbra Web Client you see a full screen view similar to the one shown below.

Refer to the following table when viewing the ZWC.

<table>
<thead>
<tr>
<th>Number</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>1</strong></td>
<td><strong>Window Header</strong>. Displays the following: Search Bar, Help, and Logout are displayed on the right</td>
</tr>
</tbody>
</table>
| **2**  | **Overview Pane**. Displays the following:  
  • **User Name** – the user name under which you logged in  
  • **Quota Display** – your mailbox quota  
  • **Folders** – including system folders (Inbox, Sent, Draft, Junk, Trash) and folders you created  
  • **Searches** – search queries that you created and saved for future use while working in the Advance ZWC  
  • **Tags** – any tags you have created. Click on a tag to quickly see all messages that are tagged with that tag. |
| **3**  | **Toolbar**. This bar displays at the top and again under the Content pane and displays the following: 
  **Tools Tabs** – click a tab to access the different ZWC tools available for your account. 
  **Action Buttons** – click an action button to perform a task available for the application you are currently using. The **Move to** and **More Actions** fields give you menu choices available in the application. |
| **4**  | **Content Pane**. The content of this area changes depending on what application is in use. In the Inbox view, it displays all messages or conversations in your Inbox. |

**Move to...**

The Move to... menu displays the moves that you can make within the application you are in. In this example, In the email application, the message...
from Dan Pattern is selected and the options for the message are to move to folders in your folder list.

**Actions**

The Action menu displays the different actions that you can make within the application you are in. This example is for when you are the email application.

**Navigation Functions Not Available**

The following navigating features are not available with the standard ZWC

- Down-arrow menus
- Movable sash
- Tool tips
- Right-click for client features
- Folder information
Index

Symbols
access privileges, share 113
account
identities 44
personalize 18
quota 31
accounts, external 19
activity stream 26
setting up filter 59
add
external account 20
files to briefcase folders 108
personas 45
task 101
address auto complete 42
address book
add contacts 71
export 76
import 76
sharing 114
view contacts 73
address books
share 114
advanced client 13
advanced filters 122
advanced query language 130
advanced search 122
all day appointments, moving 94
appointments
adding to your calendar 85
all day 93
create 89
creating from existing 94
scheduling from an email 95
scheduling locations 92
time zones 91
attachment
remove 43
attachments
add attachment 43
adding 42
drag and drop 43
email 34
HTML 35
preview 35
remove 35
supported file types 42
view 34
attendees, finding availability 92
autocomplete contacts 42
automatic address completion 42
basic filters 122
bounced email 52
briefcase
adding files to 108
adding folders 108
checking files in and out 109
create folders 107
creating document 110
moving files 111
open files 111
send files 112
sending email with link 112
tagging files 111
version control 109
viewing files 110
working in 111
browser tools 17
bubbles
address 36
copy paste 36
CalDAV 86
calendar
delete all in meeting series 97
delete one meeting series 97
preferences, other 84
set up private calendar 84
sharing 115
calendar preference, setting reminders 98
calendar
adding external 86
color-coding 82
colored 82
create 82
delete 87
edit appointment 96
group 82
list view 83
print 86
print appointment 97
share 115
view 81
view multiple 82
call back voice message 141
caller information 142
change
appointment 96
tone size 18
language 19
pane size 19
password 15
theme 18
time zone 18
check for new mail 25
click-to-call 137, 142
click-to-chat 137, 143
client
  advanced 13
  standard 13
client version 14
color-code calendars 82
compose
  email message 41
  compose in new window 47
  compose, html 48
contact
  add 71
  automatically add 72
  delete contact 75
  edit 74
  forward 75
  move 74
  print 75
  view address book 73
contact group
  add members 74
  create 73
contacts
  add contact from email message 72
  forwarding as vCard 75
  move contact 74
  view 73
correspondence 37
  mark as unread 33
  print 37
conversation view
  reading messages in 33
conversations 23
create
  appointment 90
  appointment from existing appointment 94
  away message 31
briefcase folders 107
calendar 82
contact group 73
detailed task 102
distribution list 77, 78
document in briefcase 110
dataset 77, 78
filter 61
mailbox 23
message filter 61
messages 47
messages
  declined meetings, hiding in calendar 98
delete
  calendars 87
  folder 66
  messages 38
  task 105
  task list 105
  delete contact 75
  delete voice message 142
display HTML in email messages 35
distribution list
  create 77, 78
  managing 77
  modify 78
  sharing with 119
  subscribe 79
  unsubscribe 79
draft messages, saving 48
drafts, save automatically 47
drag and drop attachments 43
drag
  contact 74
  edit appointment 96
drop
  contact 74
  edit appointment 96
display HTML in email messages 35
distribution list
  create 77, 78
  managing 77
  modify 78
  sharing with 119
  subscribe 79
  unsubscribe 79
draft messages, saving 48
drafts, save automatically 47
drag and drop attachments 43
edit
correspondence 37
  mark as unread 33
  print 37
correspondence view
  reading messages in 33
examples
  filter 61
drafts, save automatically 47
drag and drop attachments 43
viewing 57
wildcard 60
filters 26
  advanced 122
  basic 122
  search 122
flag
  conversation 69
  message 69
  remove 69
  using 69
flag email messages 69
folder information 31
folders
  create custom folder 65
  delete folder 66
  move email messages 28
  rename 66
  rename folder 66
  system 65
  user-defined 65
  using 65
folders, shared 118
font size, change 18
forward
  contact 75
  forward messages 28
forward voice message 141
forwarding as a redirected message 51
forwarding contact names 75
forwarding email 51
forwarding messages 27
free/busy information
  display 83
  sending to others 84
  group messages 29
HTML format 35
iCal calendar
  import, export 85
ical calendar
  export 85
iCalendar
  adding from email 86
import
  address book 76
  task 106
  task list 106
invitations, managing who can send to you 84
junk folder
  empty 30
key word search 124
keyborad shortcuts 17
language structure, search 130
language, change 19
linking to shared items 117
locations, scheduling in appointments 92
logo to signatures 44
mail
  reading 33
  mail folder, sharing 114
  making a voice call 139
manage
  distribution list 77
  mandatory spell check 47
  marking multiple messages 27
meeting
  cancel 96
  meeting invitation, respond 98
meeting series
  delete all in meeting series 97
  delete one meeting series 97
  meeting, resend invitation 96
meetings
  changing 96
  meetings, forward an invitation 98
meetings, set up from contacts 95
meetings, show reminders 98
message
  mark as unread 33
message views, change 24
messages
  add attachment 43
  addressing 42
  autocomplete contacts 42
  automatic address completion 42
  boucled email 52
  compose 41
  composing 47
  customizing your options 47
  delete 27, 38
  display as HTML 35
  display HTML in messages 35
  email signatures 44
  empty junk folder 30
  flag a message 69
forward 28
forwarding 27
forwarding email 51
  group 29
  marking email as junk 29
  marking multiple 27
  move 28
  move email messages 28
  print message 37
  retention policy 38
  show original 31
  sort 28
  sort messages 28
  spell check 49
  turn off display images 35
mini calendar, adding appointment 90
mini calendar, view availability from 92
modify
  distribution list 78
move
  contact 74
  reading pane 19
  move contact 74
move messages 28
moving files in briefcase 111
multiple search terms 131
navigating 16
nested calendars 82
notification to another address 27
opening files in briefcase 111
out-of-office message 31
pane size, change 19
password, change 15
permission denied message 84, 97
personalize account 18
personas 44, 45
create persona 45
POP access 21
POP account, set up 21
preferences
forwarding 51
search 126
sharing a folder 118
preferences, email reply 50
presence 138
view status 142
print
contact 75
conversation 37
task 105
task list 105
print appointment 97
print calendars 86
print messages 28
printing 37
printing an email 37
priority level for messages 49
quick add from mini calendar 90
quick search 121
quota 31
read receipt, setting up 47
read receipts 36
reading mail 33
reading pane
move 19
read behavior 25
turn on or off 25
using 24
redirect a message 51
reduce mailbox size 31
remove attachment 43
removing spam 29
rename folder 66
reply to email 49
reply to voice message 141
resent a meeting invitation 96
retention policy for messages 38
revoking share privileges 116
RSS feeds 32
rules
setting up filter rules 53
save search 126
save search query 126
save voice message 141
scheduling tool to find attendees 92
search
advanced 122
advanced query language 130
examples 128
filters 122
key words 124
language structure 130
multiple terms 131
preferences 126
query 126
quick 121
save 126
sent and draft folders 128
sent to and from sender 127
string 126
syntax 123
to and from recipient 127
wildcard 126
search date range 129
search examples 128
search for attachments 128
search string 126
search, save 126
search, wildcard 126
send free/busy details 84
sending files in briefcase 112
sent folder, saving messages to 48
session expires 15
set desktop alerts 25
set up meetings from email 95
share
address books 114
calendars 115
distribution list 119
items to share 113
share type 113
task list folder 115
shared folder, viewing 117
shared items
finding 117
managing 117
sharing
accept invitation 117
access privileges 113
address books 114
calendars 115
changing access privileges 116
how to 115
mail folders 114
remove access 116
revoking privileges 116
roles of internal users 113
task lists 115
sharing, cancelling access 116
shortcuts, keyboard 17
show original 31
signatures 44
signing in 13
signing out 13
sort messages 28
sort task list 104
spam 29
  mail options 30
spell check 49
spell dictionary, adding words 49
spellcheck, mandatory 47
standard client 13
standard web client feature comparison 161
subscribe
  distribution list 79
syntax, search 123
tag
  assign 67
  change color 68
  create 67
  delete 68
  display messages 68
  remove 67
  rename 68
  search for item 68
  using 67
tag messages 28
tagging files in briefcase 111
tags 67
task
  add 101
  change 103
  create 101
  create detailed 102
  delete 105
  export 106
  filter 104
  import 106
  mark complete 104
  move 104
  print 105
  sort 104
  update 104
  view 103	 recover deleted items 38
  trash folder, empty 38
trusted addresses 30
undeliverable email 52
unsubscribe
  distribution list 79
vCard
  forwarding contact information 75
version control
  briefcase 109
view
  task 103
view contacts 73
view multiple calendars 81
viewing all day appointments 83
viewing files in briefcase 110
voice connection 138
voice mail, playing 139
voice page 138
voice service
  accessing 138
  add call information 142
  call back voice message 141
  click-to-call 137, 142
  click-to-chat 137, 143
  connection set-up 138
  delete voice message 142
  ending a call 139
  forward voice message 141
  making a call 139
  mark message as unheard 140
  play a voice mail 139
  prerequisites 138
  presence 138, 142
  reply to voice message 141
  save voice message 141
  viewing voice page 138
wildcard search 126
working in briefcase 111
write an email 41
zimlets 24